MSI Z590 Gaming XMP-Profil arbeitet nicht!
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: MSI Z590 Gaming XMP-Profil arbeitet nicht!  (Gelesen 921 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

pmartin

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 22
MSI Z590 Gaming XMP-Profil arbeitet nicht!
« am: 21. April 2022, 19:07:34 »

Hallo!
Hab versucht mein MSI Z590 zu übertakten mittels verschiedener Videos!
Alle Videos beginnen mit XMP-Profils.
Nur wenn ich das einstellen, dann startet mein Rechner nicht mehr.
Eingebaut ist:
i9 11900k
4x16Gb /3600Mhz
M.2-SSD mit 2TB.
GTX 1080ti

Danke für die Hilfe!
Gruss Peter
Gespeichert

jeanlegi

  • Global Moderator
  • *****
  • :
  • Offline Offline
  • Beiträge: 4.097
Re: MSI Z590 Gaming XMP-Profil arbeitet nicht!
« Antwort #1 am: 21. April 2022, 20:41:22 »

Würde dir und uns helfen wenn du nicht überall was postest zum vermutlich gleichen Thema.
Gespeichert
Cheerio
JP
1. 2. GS63VR 6RF Stealth Pro (014DE)|3. GE73VR 7RF Raider (266DE)

pmartin

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 22
Re: MSI Z590 Gaming XMP-Profil arbeitet nicht!
« Antwort #2 am: 22. April 2022, 09:20:24 »

Hallo!
Wollte niemand verärgern.
Nur das sind für mich 2 Themen.
ABER: Vielleicht hat jemand ne gute händische Einstellung fürs Overclocking?
Vielen Dank
Gruss Peter Martin
Gespeichert

der Tobi

  • Tester
  • *
  • :
  • Offline Offline
  • Beiträge: 13.203
Re: MSI Z590 Gaming XMP-Profil arbeitet nicht!
« Antwort #3 am: 22. April 2022, 09:31:23 »

Setze DDR Voltage fix auf 1,35 Volt und aktiviere dann XMP.
Lass erstmal alles andere auf Standard Settings.
Gespeichert

pmartin

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 22
Re: MSI Z590 Gaming XMP-Profil arbeitet nicht!
« Antwort #4 am: 22. April 2022, 10:48:13 »

Hallo Tobi,
hab ich gemacht!
Ging leider gar nicht.
Ist nicht gestartet. Nach einiger Zeit zurück in die Standard Config mit xmp "disable"
Gruss Peter
Gespeichert