msi z590-a pro friert im Bios unter oc einstellungen - cpu vcore ein ????
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: msi z590-a pro friert im Bios unter oc einstellungen - cpu vcore ein ????  (Gelesen 803 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

gert455

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 1

Hallo,

msi z590-a pro mit neuestem bios 1.20.
CPU Intel i7 11700

Geht man ins Bios unter oc einstellungen und versucht die cpu vcore von der ´auto´einstellung mehrmahls mit ´+´ zu erhöhen und geht dann mit "-" zurück zu der ´auto´ Einstellung, friert das Bios ein und die Tastatur als auch Maus reagieren nicht mehr.
Ich habe bereits ein ´cmos clear´ gemacht als auch die cmos batterie für 10min entfernt.
Hat alles nichts gebracht.
Die bios Einstellungen sind dabei immer auf den Standart-Werten. Es wurde keine Bios Einstellung verändert - Alles Standart-Werte !!!
Ist das Board defekt oder kennt man hier eine Lösung.
Wer das gleiche Board hat, bitte ausprobieren und berichten.

Danke im Voraus
Gespeichert

jeanlegi

  • Global Moderator
  • *****
  • :
  • Offline Offline
  • Beiträge: 3.686

Welche Bios Version?
Gespeichert
Cheerio
JP
1. 2. GS63VR 6RF Stealth Pro (014DE)|3. GE73VR 7RF Raider (266DE)