Hilfe 3 NVMe SSD MEG Z390 ACE
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: Hilfe 3 NVMe SSD MEG Z390 ACE  (Gelesen 434 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

silenter 72

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 10
Hilfe 3 NVMe SSD MEG Z390 ACE
« am: 11. Mai 2021, 15:12:11 »

Hallo in die Runde,

ich führe gerade einen Nutzertest einer Crucial P5 NVMe SSD durch. Ich nutze ein MSI MEG Z390 Ace MB und habe folgende Herausforderung.

Ich habe auf dem 1. M.2 Slot eine Samsung 860 Evo als Systemplatte.
Auf dem 2. Slot habe ich eine WD WDS500G2B0C 500 GB (die durch die P5 abgelöst werden soll).

Auf dem 3. Slot habe ich eine Crucial P1 1tb.

Nun wollte ich als erstes die Daten von der WD auf die P5 kopieren.
Also die P5 auf Slot Nr. 3 und nach dem Start des Rechners Bluescreen.

Im BIOS wird die SSD erkannt. In Windows habe ich nach dem Start immer ein Bluescreen.
Auch auf dem 2. M.2 Slot erhalte ich mit der P5 einen Bluescreen.

Folgende Fehlermeldung wird ausgegeben:
Kernel_Security_Check-Failure

Ich bitte um Hilfe.
Was benötigt ihr noch von mir an Daten und Fotos um zu helfen?

Eine Info noch, ich habe die P5 auf meinem Zweitrechner probiert. MSI B550 Tomahawk. Hier funzt die SSD auf dem 2. M.2 Slot tadellos.

Viele Grüße
Stephan
Gespeichert

Blechner

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 1.774
  • Wer kriecht stolpert nicht!
Re: Hilfe 3 NVMe SSD MEG Z390 ACE
« Antwort #1 am: 11. Mai 2021, 17:22:28 »

Einen C-Mos clear über J-Bat1 am stromlosen SYS nach der Hardware-Änderung schon gemacht?
Gespeichert
1x TRX40 Creator, 3970x, 256GB Corsair @3266 und einiges an M2....1x X99A Godlike Gaming Carbon, 1x X99A Godlike Gaming, 1x Schleppi PE70 6QE, , 1 x 990FXA-GD80 und jede Menge Zubehör...

wiesel201

  • Administrator
  • *****
  • :
  • Offline Offline
  • Beiträge: 14.598
Re: Hilfe 3 NVMe SSD MEG Z390 ACE
« Antwort #2 am: 11. Mai 2021, 18:22:37 »

Wenn Du nur die WD ausbaust, die P5 aber nicht einbaust: Startet der Rechner dann oder gibt es auch einen Blue Screen?
Gespeichert
DSLR-Forum



Mein Zweitsystem

Achtung: Hilfe-Anfragen bitte immer im Forum stellen, nicht per PN!

silenter 72

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 10
Re: Hilfe 3 NVMe SSD MEG Z390 ACE
« Antwort #3 am: 12. Mai 2021, 08:46:42 »

@Blechner, das probiere ich mal aus. Hab ja zum Glück am Board einen Knopf dafür.  ;-) ICh berichte, ob es geklappt hat.

@Wiesel: ich bekomme die Fehlermeldung erst, wenn ich die P5 drin hab. Vorher läuft der Rechner sauber durch. Ob die WD drin ist oder nicht, ob die P1 drin ist oder nicht. Da ist alles super.
Mich wundert halt nur, das ich zum einen das Thema habe, wenn ich die P5 einbaue und das Problem auf dem B550 Tomahawk nicht nachvollziehen kann.


Viele Grüße
Stephan
Gespeichert