Erster Boot am Tag -> Netzwerk wird nicht erkannt.
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: Erster Boot am Tag -> Netzwerk wird nicht erkannt.  (Gelesen 313 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

CtCotC

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 3
Erster Boot am Tag -> Netzwerk wird nicht erkannt.
« am: 20. Februar 2021, 07:45:55 »

Hallo Community,

ich habe seit Anbeginn mit einem unerklärlichen Problem zu kämpfen.
Wenn ich den PC am Morgen starte und ich mich bei Windows 10 Pro einlogge, ist bei mir das Netzwerk Offline (Weltkugel Symbol).
Der nächste Schritt ist den Netzwerkadapter deaktivieren und wieder aktivieren, dann funktioniert das Netzwerk.
Aber das ist doch nicht normal.  
Die IP bekommt der PC vom Router automatisch zugewiesen (immer die selbe).
Hat mit dem vorherigen Board auch immer funktioniert, hier wurde das Netzwerk schon auf dem WindowsLogon Screen angezeigt.

Irgendjemand ne Idee?

In den Energiesparsettings habe ich schon geschaut und die Powersave Funktionen deaktiviert.

Vielen Dank.
Gespeichert

jeanlegi

  • Global Moderator
  • *****
  • :
  • Offline Offline
  • Beiträge: 3.455
Re: Erster Boot am Tag -> Netzwerk wird nicht erkannt.
« Antwort #1 am: 20. Februar 2021, 12:01:17 »

Welches Mainboard?
Welcher Treiber ist installiert für den Netzwerk Adapter?
Gespeichert
Cheerio
JP
1. |2. GS63VR 6RF Stealth Pro (014DE)|3. GE73VR 7RF Raider (266DE)

CtCotC

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 3
Re: Erster Boot am Tag -> Netzwerk wird nicht erkannt.
« Antwort #2 am: 20. Februar 2021, 15:35:20 »

Hallo,

ich habe ein MAG X570 TOMAHAWK WIFI (MS-7C84) Motherboard. Treiber hatte ich gerade überprüft und festgestellt, das ein veralteter Treiber installiert war.
Habe den neusten jetzt installiert. Ob es was gebracht hat, sehe ich dann morgen, wenn der PC wieder gestartet wird.
Melde mich dann wieder.  :thumbup:
Gespeichert

CtCotC

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 3
Re: Erster Boot am Tag -> Netzwerk wird nicht erkannt.
« Antwort #3 am: 21. Februar 2021, 08:34:27 »

Ok, hat sich hiermit erledigt.  :thumbsup:
Ich war der Meinung, das ich beim installieren schon die neusten Treiber mit drauf gepackt habe.  :whistling:
Gespeichert

jeanlegi

  • Global Moderator
  • *****
  • :
  • Offline Offline
  • Beiträge: 3.455
Re: Erster Boot am Tag -> Netzwerk wird nicht erkannt.
« Antwort #4 am: 21. Februar 2021, 09:14:15 »

Sehr fein 😊
Gespeichert
Cheerio
JP
1. |2. GS63VR 6RF Stealth Pro (014DE)|3. GE73VR 7RF Raider (266DE)