Problem beim Coreunlocking auf MSI 760GA-P43 [MS-7699]
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: Problem beim Coreunlocking auf MSI 760GA-P43 [MS-7699]  (Gelesen 312 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Rocket4fun

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 3
Problem beim Coreunlocking auf MSI 760GA-P43 [MS-7699]
« am: 20. Februar 2021, 13:16:23 »

Ein herzliches Moin Moin in die Runde

Folgendes Problem zu dem ich mal eure Meinung hören möchte

System:
- Mainboard MSI 760GM-P43 [MS-7699]
- CPU AMD Phenom 2 XII 555BE
- Speicher DDR3 Muskin 4Gb
- NT 500 Watt

Ohne UCC läuft die CPU mit 2x3800Mhz [19x200] ohne weitere Probleme.
Mit UCC wird er folgerichtig als Phenom 2 X4 B55 erkannt, aber leider nur
mit 4x2500Mhz eingestellt. Das sind die Werte eines original Phenom X4 9850,
der leider nur mit max 1,25Volt angesprochen wird, nicht wie gebraucht 1,35Volt.

Resultat:
Kein stabiler Betrieb, Abbruch nach Start spätestens beim laden des OS [Win10]
Leider sind die Möglichkeiten die CPU auf Trab zu bringen [alles was mit Volt zu tun hat], im BIOS [das Neuste] ausgegraut und nicht anwählbar. Voreingestellt ist [AUTO]

Erwartet habe ich 4x3200Mhz bei 1,35Volt. Was läuft falsch?

Gruss Nico
Gespeichert
Systeme
[1] AMD Ryzen 4650g auf GA-B550M AORUS ELITE 16Gb DDR4 CORSAIR@3200Mhz
[2] AMD PhenomII X2 555BE@3800 auf MSI 460GA-P43FX 4Gb DDR3 Muskin@1333Mhz
[3] AMIGA 2000