MSI Z490 TOMAHAWK- Schaltet ein aus ein... wenn über Nacht ausgeschalten
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: MSI Z490 TOMAHAWK- Schaltet ein aus ein... wenn über Nacht ausgeschalten  (Gelesen 229 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

pseico

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 1

Hallo Leute,

habe ein "komisches" Problem. Aber zuerst meine Konfiguration:

MSI Z490 MAG Tomahawk
10850k
Corsair 1200HX Netzteil
Gskill 3200 16 gb Ram
Win 10 / 64 bit
2x M2 1 TB SSD Crucial und 1x SSD 1TB Crucial BX
Gehäuse Bequiet 801

Neu sind: Gehäuse CPU / MB und Netzteil

BIOS: wurde upgedated und auf default zurückgesetzt, einzige Einstellungen sind hier LP 1 + LP2 auf 180W + XMP profil

Fehlerbeschreibung: Wenn ich den PC länger auslasse ( über Nacht - Netzteil aber weiter unter Strom ) dann schaltet sich der PC zuerst ein dann aus dann wieder ein und fährt dann normal hoch.

Bios Reset - Nachricht sehe ich keine, dieses Verhalten jedoch kenn ich aber eigentlich nur, wenn sich das Bios resettet.

"Tagsüber" wenn ich mal den PC so 3-4h ausmache und dann anschalte macht er das nicht.

Hatte auch schon evtl. Energiesparoptionen in Verdacht und dort nachgesehen ob er vlt. nicht runterfährt sondern in Stand By oder ähnlichen Zuständen ist. Dies war jedoch auch nicht die Lösung.


Kennt das wer bzw. hatte das schon wer von euch ? Mach mir halt Gedanken dass das Motherboard evtl. irgendeinen Schaden hat ?

Habe google ein wenig befragt, wo tlw. steht, dass das Verhalten normal sein soll ( war eher auf ASUS bezogen ), der MSI Support ist leider bis 03.01.2021 nicht erreichbar daher hoffe ich hier auf Hilfe.


Danke für eure Hilfe und Input.

Grüße
Gespeichert