Z 490 UNIFY MOS Fan
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: Z 490 UNIFY MOS Fan  (Gelesen 312 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Torti01

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 11
Z 490 UNIFY MOS Fan
« am: 17. Dezember 2020, 23:01:21 »

Hallo,

habe gestern einen neuen CPU Kühler/Lüftere Kombi montiert und dabei dan Board aus und wieder eigebaut.
Seit dem läuft der MOS Lüfter immer min 10.000 U/min.
Bei einet Temp von 35 Grad an der MOS Temp Mestelle. Auch die verschiedenen Einstellungen im MOS Menü (silence, full power, benutzerdefiniert usw) ändern an dem Verhalten nichts.
BOIS habe alles durch, Update, Bios RESET, Grundeinstellungen wieder on-usw.
Nix hilft.
Vorher hatte ich das Problen nicht.

1. Frage: was geht noch.?
2.  gibt es hier ein"echten" Support"?
3.  soll ich das Board einschicken, brauch aber beruflich den Rechner.
4.  kennt einer das Problem?


MFG
Gespeichert

jeanlegi

  • Global Moderator
  • *****
  • :
  • Offline Offline
  • Beiträge: 3.565
Re: Z 490 UNIFY MOS Fan
« Antwort #1 am: 17. Dezember 2020, 23:13:01 »

Hier gibt es keinen direkten MSI Support, wenn das deine Frage ist.
Wie hast du den Reset ausgeführt? Mit CMOS reset via JBAT1?
Gespeichert
Cheerio
JP
1. |2. GS63VR 6RF Stealth Pro (014DE)|3. GE73VR 7RF Raider (266DE)

Torti01

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 11
Re: Z 490 UNIFY MOS Fan
« Antwort #2 am: 17. Dezember 2020, 23:50:09 »

Hi,

oh noch einer wach-nice. Ja so ein Support habe ich hier gesucht.
BTW habe nun direkt auf der MSI Seite den Suppoert angeschrieben.
JBAT1??????????????????
Reset auf der Rückseite roter Knopf am IO Panel.
Und Danke Dir erst mal.

MFG
Gespeichert