MSI MPG Z390 Gaming Edge AC - Systemtemparatur wird im Bios nicht angezeigt
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: MSI MPG Z390 Gaming Edge AC - Systemtemparatur wird im Bios nicht angezeigt  (Gelesen 253 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Z390 User

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 2

Im Bios wird leider nicht die Systemtemparatur/Temparatur des Motherboards des Bios angezeigt, bzw, diese wird konstant mit 0 ausgegeben.
Wo liegt hier der Fehler? Hat jemand von euch auch schon mal dieses Problem gehabt?

Die CPU Temparatur wird korrekt widergegeben.


 ?-(  ?-(  ?-(
Gespeichert

Blechner

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 1.589
  • Wer kriecht stolpert nicht!

HalloZ390User und willkommen im Forum

Mach mal bitte einen C-Mos clear über J-Bat1 am stromlosen SYS.
Welche Biosversion verwendest du?
Gespeichert
1x TRX40 Creator, 3970x, 256GB Corsair @3000 und einiges an M2....1x X99A Godlike Gaming Carbon, 1x X99A Godlike Gaming, 1x Schleppi PE70 6QE, , 1 x 990FXA-GD80 und jede Menge Zubehör...

Z390 User

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 2

Habe Cmos clear durchgeführt, leider ohne Erfolg, d.h. Temparatur des Systems wir4d weiterhin mit 0 Grad ausgelesen.

Folgende Bios Version ist installiert

E7B17IMS.A70 Build Date 01/02/2020

Hat jemand noch einen zusätzlichen Tipp  ?-(









Gespeichert

Blechner

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 1.589
  • Wer kriecht stolpert nicht!

Flash nochmals das aktuellste Bios mit M-Flash drüber, dann S-Mos clear. Wenn das Problem weiterhin besteht bitte an den Support wenden.
Gespeichert
1x TRX40 Creator, 3970x, 256GB Corsair @3000 und einiges an M2....1x X99A Godlike Gaming Carbon, 1x X99A Godlike Gaming, 1x Schleppi PE70 6QE, , 1 x 990FXA-GD80 und jede Menge Zubehör...