Kaltstartprobleme
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: Kaltstartprobleme  (Gelesen 6278 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

DOC-HOLYWOOD

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 27
Re: Kaltstartprobleme
« Antwort #40 am: 16. November 2019, 10:56:24 »

Ja, gerade wieder Kaltstart ohne error...
Endlich mal.
Gespeichert

DOC-HOLYWOOD

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 27
Re: Kaltstartprobleme
« Antwort #41 am: 17. November 2019, 12:26:11 »

Nee, gerade wieder 8d error Kassiert...
Naja, anscheinend kommt er wenigstens jetzt seltener.
Gespeichert

Ray62

  • Foren Ass
  • *****
  • :
  • Offline Offline
  • Beiträge: 78
Re: Kaltstartprobleme
« Antwort #42 am: 17. November 2019, 14:28:57 »

Ebenso mit der Version 7C35v172 heute wieder gekommen: 8d
Gespeichert
MSI X570_MEG_ACE | AMD Ryzen 9 3900X | Scythe Mugen5 | 2x16GB F4-3200C14D-32GTZ@3466 Testing
ASUS GeForce GTX 1080 TI FE | Samsung 960 PRO NVMe 512 GB, 960 EVO NVMe 1 TB
Seasonic Prime Ultra Titan 850 | ASUS PG279Q, HP w2408h

masu

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 45
Re: Kaltstartprobleme
« Antwort #43 am: 22. November 2019, 14:31:18 »

mit dem neuesten Bios Update für das B450M Pro-M2 scheint das Problem gelöst zu sein. 
Ich beobachte weiter
Gespeichert

snibchi

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 31
Re: Kaltstartprobleme
« Antwort #44 am: 22. November 2019, 16:03:10 »

Neues BIOS, altes Problem: Error 8d im POST

Dabei ist mir aufgefallen, das die Tastatur (hängt am USB 3) nach ein paar Sekunden Strom hat, die Maus (hängt am USB 2) jedoch bleibt tot.
Gespeichert
Windows 10 Pro Version 20H2 (Build 19042.662)
Monitor: LG Ultrawide 34UC79G
Tastatur: ASUS TUF GAMING K7
Maus: Corsair M65 PRO RGB
Gehäuse: CooMas HAF X 942-KKN1 ATX
PSU: be quiet! Dark P. Pro P11 850W ATX24
Board: MSI MEG X570 ACE (Bios 7C35v1C, 2020-11-04)
CPU: AMD Ryzen 9 3900x
Cooler: Noctua NH-D14 SE2011 (AMD Adapter)
RAM: 2x 16GB D432GB 3600-17 Predator K2 KHX
SSD: 2x 1000GB Gigabyte AORUS M.2 2280 PCIe 4.0 x4 NVMe 1.3 3D-NAND TLC
SSD: 1x 512GB Samsung 850 Pro
SSD: 1x SanDisk Ultra 3D 4TB
GPU: 1x Asus8GB D6 RX5700 XT

DOC-HOLYWOOD

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 27
Re: Kaltstartprobleme
« Antwort #45 am: 22. November 2019, 17:49:23 »

Ja bei mir auch gerafe wieder der 8d...
War am Anfang gut, aber wenn mann ihn dann 1x hatte kommt er öffter...
Keine Ahnung was das sein kann...
Gespeichert

Ray62

  • Foren Ass
  • *****
  • :
  • Offline Offline
  • Beiträge: 78
Re: Kaltstartprobleme
« Antwort #46 am: 23. November 2019, 11:05:08 »

Von 7C35v172.beta auf die 7C35v170 Final geflasht, wobei die Profile der 7C35v172.beta noch weiterhin funktionieren.
Und seit ich CPU NB/SoC wieder auf 1.05V gestzt habe, kam "8d" auch nicht wieder.
Gespeichert
MSI X570_MEG_ACE | AMD Ryzen 9 3900X | Scythe Mugen5 | 2x16GB F4-3200C14D-32GTZ@3466 Testing
ASUS GeForce GTX 1080 TI FE | Samsung 960 PRO NVMe 512 GB, 960 EVO NVMe 1 TB
Seasonic Prime Ultra Titan 850 | ASUS PG279Q, HP w2408h

Naja100

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 6
Re: Kaltstartprobleme
« Antwort #47 am: 24. November 2019, 20:49:43 »

Um auch mal was positives zu berichten: Habe seit ca. 1 Woche die Version 7B85v1B2 geflasht und es scheint zu funktionieren.
Keine Bluescreen, keine Kaltstartprobleme. Ist zwar eine Beta Version aber funktioniert. Neuestes Bios ist wohl 7B85v1B aber ich
lass mal lieber die vorherige Beta drauf, g

Bios ist für B450 Gaming pro Carbon AC.... Hier werden ja verschiedene Boards durcheinandergewürfelt.

Grüße...
Gespeichert

DOC-HOLYWOOD

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 27
Re: Kaltstartprobleme
« Antwort #48 am: 25. November 2019, 10:45:21 »

Ich werde die Beta jetzt auch mal Testen...
Gespeichert

DOC-HOLYWOOD

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 27
Re: Kaltstartprobleme
« Antwort #49 am: 29. November 2019, 00:09:51 »

Hab jetzt mal V 1.60 installiert..
Welchen Chipsatz Treiber verwendet ihr den von der MSI Seite, oder von der amd Seite?
Gespeichert

Ray62

  • Foren Ass
  • *****
  • :
  • Offline Offline
  • Beiträge: 78
Re: Kaltstartprobleme
« Antwort #50 am: 29. November 2019, 10:02:48 »

Hab jetzt mal V 1.60 installiert..
Welchen Chipsatz Treiber verwendet ihr den von der MSI Seite, oder von der amd Seite?
Den neueren, in der Regel den von der AMD Seite.
Gespeichert
MSI X570_MEG_ACE | AMD Ryzen 9 3900X | Scythe Mugen5 | 2x16GB F4-3200C14D-32GTZ@3466 Testing
ASUS GeForce GTX 1080 TI FE | Samsung 960 PRO NVMe 512 GB, 960 EVO NVMe 1 TB
Seasonic Prime Ultra Titan 850 | ASUS PG279Q, HP w2408h

DOC-HOLYWOOD

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 27
Re: Kaltstartprobleme
« Antwort #51 am: 29. November 2019, 16:44:10 »

Nee auch diese Version führt zum 8d error.
Unglaublich, langsam kommt mir der Gedanke das irgendwie was im Sack ist...
Gespeichert

Ray62

  • Foren Ass
  • *****
  • :
  • Offline Offline
  • Beiträge: 78
Re: Kaltstartprobleme
« Antwort #52 am: 29. November 2019, 18:26:53 »

Der Treiber verändert doch nicht das Startverhalten vom Bios!
Bevor der geladen wird ist der Bios-Startup schon Ewigkeiten her...
Gespeichert
MSI X570_MEG_ACE | AMD Ryzen 9 3900X | Scythe Mugen5 | 2x16GB F4-3200C14D-32GTZ@3466 Testing
ASUS GeForce GTX 1080 TI FE | Samsung 960 PRO NVMe 512 GB, 960 EVO NVMe 1 TB
Seasonic Prime Ultra Titan 850 | ASUS PG279Q, HP w2408h

Ray62

  • Foren Ass
  • *****
  • :
  • Offline Offline
  • Beiträge: 78
Re: Kaltstartprobleme
« Antwort #53 am: 30. November 2019, 01:14:43 »

Mit CPU NB/SoC auf 1.05V nun seit über einer Woche kein Kaltstartproblem "8d" mehr.
Gespeichert
MSI X570_MEG_ACE | AMD Ryzen 9 3900X | Scythe Mugen5 | 2x16GB F4-3200C14D-32GTZ@3466 Testing
ASUS GeForce GTX 1080 TI FE | Samsung 960 PRO NVMe 512 GB, 960 EVO NVMe 1 TB
Seasonic Prime Ultra Titan 850 | ASUS PG279Q, HP w2408h

DOC-HOLYWOOD

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 27
Re: Kaltstartprobleme
« Antwort #54 am: 05. Dezember 2019, 12:11:15 »

Ich hab mal die Soc auf 1.05v gestellt, glaube zwar nicht das es funktioniert, aber schauen wir mal...
Gespeichert

DOC-HOLYWOOD

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 27
Re: Kaltstartprobleme
« Antwort #55 am: 06. Dezember 2019, 21:02:27 »

Heute Abend erster Start ohne 8d error.
Teste weiter...
Gespeichert

masu

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 45
Re: Kaltstartprobleme
« Antwort #56 am: 07. Dezember 2019, 12:34:03 »

glaube das problem ist jetzt endgültig gelöst. Gottseidank
Gespeichert

DOC-HOLYWOOD

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 27
Re: Kaltstartprobleme
« Antwort #57 am: 07. Dezember 2019, 18:15:53 »

So auch heute Abend kein 8d error, ich hoffe das es die Lösung ist.
Dann wäre das endlich mal vom Tisch.
Gespeichert

altefrau

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 11
Re: Kaltstartprobleme
« Antwort #58 am: 08. Dezember 2019, 04:19:36 »

Bei mir stand der Soc sowieso schon auf 1,05 V. Hatte sie trotzdem, habe jetzt auch mal das neueste BIOS drauf gemacht, vielleicht bringt es das ja.
Gespeichert
Tastatur: Logitech G910
Maus: Logitech PRO G
Monitor: Acer Predator XN253QX (24,5"/1080p/240Hz/TN)
Gehäuse: Cooler Master CM690 II (Arctic 120/140mm PWM PST CO Lüfter)
CPU: AMD Ryzen 7 3700x
Mainboard: MSI MEG X570 ACE
Kühler: Noctua NH-C14 (AM4-Adapter, Lüfter darin: 2x Arctic P14 PWM PST CO)
GPU: AMD Radeon RX 5700 XT (Reference)
RAM: 2x 16GB Crucial Ballistix LT @ 3600 MHz, 14-19-14-32
SSD (Boot): 1GB 970 EVO Plus NVMe M.2 SSD
Netzteil: Corsair RM750

snibchi

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 31
Re: Kaltstartprobleme
« Antwort #59 am: 09. Dezember 2019, 09:42:41 »

CPU NB/SoC auf 1.05V und aktuelles BIOS: Seit 2 Wochen kein Kaltstartproblem mehr.
Gespeichert
Windows 10 Pro Version 20H2 (Build 19042.662)
Monitor: LG Ultrawide 34UC79G
Tastatur: ASUS TUF GAMING K7
Maus: Corsair M65 PRO RGB
Gehäuse: CooMas HAF X 942-KKN1 ATX
PSU: be quiet! Dark P. Pro P11 850W ATX24
Board: MSI MEG X570 ACE (Bios 7C35v1C, 2020-11-04)
CPU: AMD Ryzen 9 3900x
Cooler: Noctua NH-D14 SE2011 (AMD Adapter)
RAM: 2x 16GB D432GB 3600-17 Predator K2 KHX
SSD: 2x 1000GB Gigabyte AORUS M.2 2280 PCIe 4.0 x4 NVMe 1.3 3D-NAND TLC
SSD: 1x 512GB Samsung 850 Pro
SSD: 1x SanDisk Ultra 3D 4TB
GPU: 1x Asus8GB D6 RX5700 XT