Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: MSI GeForce GTX 1060 3 GB  (Gelesen 1131 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Michael Kopens

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 7
MSI GeForce GTX 1060 3 GB
« am: 07. März 2019, 14:44:10 »

Hallo
Ich habe mir heute eine MSI Geforce GTX 1060 3Gb zugelegt. nach dem Einbau und starten des PC ist mir aufgefallen, das nur 1 der 2 Lüfter auf der Karte laufen! Ich habe auch kein Video Signal an meinem Monitor! Bin bei gegangen und habe über HDMI oder über einen HDMI to VGA Adapter Versucht, 2 unterschiedliche Monitore zu betreiben! Leider ohne Erfolg. Beide Monitore sind OK und benutze diese nun wieder mit der Alten MSI Geforce 750 TI.  Nun frage ich mich wo liegt der fehler
mfg
Kopens
Gespeichert

Edisoft

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 5.067
Re: MSI GeForce GTX 1060 3 GB
« Antwort #1 am: 07. März 2019, 14:54:36 »

Das im IDLE nur ein Lüfter läuft sollte normal sein, nennt sich MSI Twin Frozr.
Ich weiß aber nicht welche GraKa du genau hast.

Liste mal bitte deine gesamte Hardware hier auf !
Gespeichert

wiesel201

  • Administrator
  • *****
  • :
  • Offline Offline
  • Beiträge: 13.608
Re: MSI GeForce GTX 1060 3 GB
« Antwort #2 am: 07. März 2019, 14:58:36 »

Hast Du den zusätzlichen Stromanschluss der Grafikkarte berücksichtigt? Den hatte Deine vorherige 750 Ti meines Wissens nicht...
Gespeichert
DSLR-Forum



Mein Zweitsystem
PassMark


Achtung: Hilfe-Anfragen bitte immer im Forum stellen, nicht per PN!

Michael Kopens

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 7
Re: MSI GeForce GTX 1060 3 GB
« Antwort #3 am: 07. März 2019, 15:29:06 »

Hast Du den zusätzlichen Stromanschluss der Grafikkarte berücksichtigt? Den hatte Deine vorherige 750 Ti meines Wissens nicht...

Ja habe ich..

mfg
Kopens
Gespeichert

Michael Kopens

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 7
Re: MSI GeForce GTX 1060 3 GB
« Antwort #4 am: 07. März 2019, 15:35:24 »

Das im IDLE nur ein Lüfter läuft sollte normal sein, nennt sich MSI Twin Frozr.
Ich weiß aber nicht welche GraKa du genau hast.

Liste mal bitte deine gesamte Hardware hier auf !
Gespeichert

miwe4

  • König
  • *****
  • :
  • Offline Offline
  • Beiträge: 995
Re: MSI GeForce GTX 1060 3 GB
« Antwort #5 am: 08. März 2019, 08:43:25 »

Das im IDLE nur ein Lüfter läuft sollte normal sein, nennt sich MSI Twin Frozr
Twin Frozr heißt aber doch nicht, dass nur ein Lüfter läuft.

Ich kenne es so, dass entweder beide laufen oder eben keiner, alles eben in abhängig von der Temperatur.

Ich hatte so etwas zweimal. Ein mal war es ein technischer Defekt, da zuckte einer der Lüfter immer nur. Das andere Mal lief einer der Lüfter gar nicht. Da war es ein rein mechanisches Problem. Eines der vielen kleinen Stromkabel war so gebogen, dass ein Ende des Kabels in die Lüfterlamellen hinein ragte und diese blockierte. Das war von der Seite gut sichtbar und konnte dann vorsichtig mit einem festen Kunststoff zur Seite gebogen werden. Dann lief der Lüfter ganz normal.
Gespeichert

Michael Kopens

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 7
Re: MSI GeForce GTX 1060 3 GB
« Antwort #6 am: 08. März 2019, 10:14:45 »

Hallo
Alles ok nun.. Es lag an einem Kabel was unter der karte auf dem Mainboard verläuft. Dieses verhinderte, das die Karte nicht richtig im Slot drin war!

Danke euch
Gespeichert