Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: Msi afterburner OC  (Gelesen 1151 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Purge_Live_TV

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 3
Msi afterburner OC
« am: 30. Januar 2019, 11:01:20 »

Hallo Liebe Leute,

PC speccs:
Intel i7 8700k
Asus rog strix z370g - gaming
32GB Corsair Vengeance DDR4 3000mhz Ram
Msi Armor OC 1080 ti

Es geht um MSI Afterburner. Und nun zu meinen zwei fragen und ich hoffe ihr könnt mir helfen. :)

Frage 1. Ich habe mir die BETA von MSI AFTERBURNER runtergeladen auf mein neues System.
Dort möchte ich den in der BETA enthaltenden OC Scanner nutzen. Ich drücke also Scan. Alles läuft wie es soll, er testet die verschiedenen Spannungen mit MHZ zahlen aus und das geht bis Test 4 so.

Beim vierten und letzten Test bricht er aber ein. Ich bekomme ein Standbild und muss den PC neu starten. Bedeutet ich kann auf das Automatische OC Scan Programm nicht zurückgreifen. Aber wieso?
Es lotet doch die MHZ und Volt aus um zu suchen wie er ohne probleme läuft? warum geht das bei mir nicht?
Bei jedem versuch bricht er im vierten und letzten test etwa bei minute 16 bis 17 ein.

Frage2: Ich habe dann eben versucht meine Grafikkarte alleine zu Übertakten.
Dies funktionierte auch super. Ich habe mir viele Guides angesehen und es geschafft meinen Wert der funktioniert ein zu geben.

Core Voltage 100%
Power Limit 117%
Temp Limit 90°c
Core Clock CURVE angelegt mit strg+F auf 1,000v mit 2012Mhz
Memory Clock +504
Fan Speed eingestellt per manueller Kurve

Die Grafikkarte kommt niemals über 72°c und läuft Stunden und in allen Benchmarks auf diesen einstellungen Stabil.

Nun zu dem Problem. Ich Speicher dies genau so ab im Profil 1.
und sage dem Programm er soll bei PC Start immer MSI AFTERBURNER Starten und den OC direkt betreiben.

Nur jedes mal nach dem ich es gespeichert habe und den PC neustarte oder das programm beende verändert sich die angelegte Curve. Sie ist nicht mehr so eingestellt wie abgespeichert. Alles andere ist wie vorher nur die Curve für Core Clock und Volt verändert sich jedes mal. Bedeutet trotz speichern muss ich die Curve wieder einstellen. Jedes mal neu. Warum?
ich habe sie doch eingestellt. Übernommen und gespeichert. Warum lädt er das nicht genau so sondern die MHZ sind immer etwas höher oder niedriger. Und somit wird es wieder Instabil.
Auch wenn ich selbst auf Profil 1 drücke, sehe ich das was ich gespeichert habe, aber sobald ich übernehmen drücke verändert sich die Curve wieder nach oben oder nach unten. Das finde ich sehr schade und weis nicht warum. So bringt ein Speichern nichts und ich muss es immer wieder selbst einstellen.
Ich hoffe ihr könnt mir helfen? würde mich sehr freue.

Liebe Grüße
Gespeichert