Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: MSI X470 Gaming Pro Carbon - LEDs auf dem Mainboard lassen sich nicht steuern  (Gelesen 677 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Lazy131

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 2

Hallo zusammen,

habe bereits die neueste Version von Mystic Light installiert. An sich kann ich alle per Software steuern (RAM, Graka, LED Streifen angeschlossen am RGB Header etc.).
Nur die im Mainboard integrierten LEDs lassen sich nicht steuern. Zurzeit sind sie alle aus. Nur die auf dem IO Shield leuchtet hell blau. Hat jemand eine Idee?
Ist das Board defekt oder liegt es (hoffentlich) doch nur an der Software.

Viele Grüße
Lazy
Gespeichert

Lazy131

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 2

Hat sich erledigt, kann geschlossen werden.
Gespeichert

Blechner

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 1.386
  • Wer kriecht stolpert nicht!

Hier wird nichts geschlossen...Worin lag denn nun deine Lösung für das Problem?
Gespeichert
1x X99A Godlike Gaming Carbon, 1x X99A Godlike Gaming, 1x Schleppi PE70 6QE, , 1 x 990FXA-GD80 und jede Menge Zubehör...