Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: x99s Sli Plus Base Clock im Command Center  (Gelesen 399 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

ArcaDe

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 13
x99s Sli Plus Base Clock im Command Center
« am: 11. Januar 2019, 11:59:07 »

Hallo,

ich habe eine kurze Frage.
Vielleicht ist es mir bis dato nicht aufgefallen aber wenn ich das Command Center starte steht dort für Base Clock eine 127 in ROT.

Ich habe keine OC optionen eingestellt da ich nicht übertakten möchte.
Ich habe letzte Woche auf das aktuellste Bios geupdated.
Das einzige ist das ich im Bios XMP Profil 2 eingestellt habe.

Muss ich mir sorgen machen ? Oder kann ich das ignorieren ?
Wenn ich die Pfeile nehme und auf 100 runtergehen oder wie weit auch immer und auf "apply" drücke freezt der PC und geht aus.

Windows 10
16GB Ram (4x4 CMK16GX4M4A2666C15)

CPU
Intel(R) Core(TM) i7-5820K CPU @ 3.30GHz

Würde mich auf eine Antwort freuen.

Gruß
Marcus


Gespeichert