Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: Win 10 1809 und b350m vdh pro  (Gelesen 492 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Maiemi

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 31
Win 10 1809 und b350m vdh pro
« am: 04. Oktober 2018, 12:07:53 »

Hab mir gestern das win 10 Update 1809 installiert und beim Neustart sowie bei der instalation lief der PC aber hatte bzw habe kein Signal am Monitor erst ein warmstart behebt es, Board ist b350m vdh pro, Treiber sind alle aktuell, daher meine Frage kann es am pcie liegen an einem Treiber doch oder so?
Gespeichert

der Notnagel

  • Administrator
  • *****
  • :
  • Offline Offline
  • Beiträge: 28.287
  • Der Affe arbeitet nicht bei MSI
Re: Win 10 1809 und b350m vdh pro
« Antwort #1 am: 11. Oktober 2018, 15:01:32 »

verwendest du eine externe Grafikkarte oder die Grafikeinheit aus der CPU?
Gespeichert
der Notnagel


Fragen zum BIOS-Update? BIOS-Update im Detail und Das Flashen einer Grafikkarte
Vor dem Update beachten: Woran erkenne ich, welches Board ich habe und Die Grafikkarte richtig erkennen
Unterstützung bei BIOS-Problemen nur bei vollständiger Angabe des installierten BIOS (z.B A7226NMS.150)
Grundsätzlich Kein Support über PN, ICQ, Skype, WhatsAPP und dgl...

Maiemi

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 31
Re: Win 10 1809 und b350m vdh pro
« Antwort #2 am: Gestern um 20:42:11 »

Grafikkarte benutze ich, konnte das Problem beheben in dem ich das Energie Profil Wechsel, es stand ryzen optimiert, musste es ändern. Dann klappte es wieder
Gespeichert