Probleme X99A SLI Plus - e1dexpress
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: Probleme X99A SLI Plus - e1dexpress  (Gelesen 664 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

AJCoolJ

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 7
Probleme X99A SLI Plus - e1dexpress
« am: 15. April 2018, 10:16:17 »

Hi zusammen,

ich habe folgendes Problem!

Meine Netzwerkverbindung unterbricht immer wieder kurz.

Ich habe folgendes herausgefunden:
Ereignisanzeige: Warnung - e1dexpress - Intel(R) Ethernet Connection (2) I218-V Netzwerkverbindung wurde unterbrochen.

Im Internet habe ich einige Einträge aus den Jahren 2013-2015 gefunden:
Systemsteuerung\Alle Systemsteuerungselemente\Netzwerkverbindungen\Ethernet
-Verbindungsgeschwindigkeit -Geschwindigkeit und Duplex -auf 10Mbit/s halbduplex stellen

Das kann ja nicht die Lösung sein.

Ich habe alle Treiber Aktualisiert.
- MSI Live Update 6 = keine Update verfügbar
- Diver Booser 5 = einige Update => keine Besserung
- Manuell auf der Intel Seite Intel(R) Ethernet Connection (2) I218-V = keine Besserung

Mein System:
Win 10 64 Bit
X99A SLI Plus (MS-7885)
I7 6800K

Software:
MS-7885 - 1.D0
Intel ME Drivers - 11.0.4.1186
Intel Network Drivers - 23.1.100.0
Intel Chipset Drivers - 10.1.2.19

Ich hoffe das man mir hier helfen kann.

Danke und Gruss
« Letzte Änderung: 15. April 2018, 19:13:09 von AJCoolJ »
Gespeichert