Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: Wake on Lan Problem  (Gelesen 744 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

xANACONDAx

  • Grünschnabel
  • *
  • Offline Offline
  • Beiträge: 2
Wake on Lan Problem
« am: 01. März 2017, 21:37:40 »

Hallo, habe folgendes Problem. Wenn ich bei meinem Msi Z97 Gaming 7 Wake on Lan aktiviere, funktioniert es perfekt nur leider startet er dann beim Runterfahren wieder neu.Fahre ich ihn erneut runter geht er ganz normal aus. Aktuelles Bios ist drauf. Hat jemand vielleicht eine Idee?
Gespeichert

jeanlegi

  • Tester
  • *
  • Online Online
  • Beiträge: 1.185
Re: Wake on Lan Problem
« Antwort #1 am: 05. März 2017, 03:26:41 »

Unter Systemsteuerung, Hardware und Sound Energieoptionen auf der Linken Seite den Punkt "Auswählen, was beim Drücken von Netzschaltern geschehen soll" auswählen.

Dann "Einige Einstellungen sind momentan nicht verfügbar" anklicken, damit Du bei "Einstellungen für das Herunterfahren" den obersten Haken entfernen kannst, danach bestätigen, dann sollte der PC bei Runterfahren ausgehen.

Ich hatte das Problem bei meinem PC mit dem immer wieder hochfahren.
Gespeichert
Cheerio
JP
GS63VR 6RF Stealth Pro (014DE), GE73VR 7RF Raider (266DE), GT75VR 7RF Titan Pro (033)

xANACONDAx

  • Grünschnabel
  • *
  • Offline Offline
  • Beiträge: 2
Re: Wake on Lan Problem
« Antwort #2 am: 09. März 2017, 20:34:01 »

Das war das Problem. Vielen Dank für deine Hilfe.
Gespeichert