Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: Reparatur und immer noch das Gleiche  (Gelesen 3686 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

DR Nightblade

  • Jungspund
  • **
  • Offline Offline
  • Beiträge: 18
Reparatur und immer noch das Gleiche
« am: 31. Januar 2017, 21:38:25 »

Schnief. Heute haben wir unseren MSI Nightblade aus der Reparatur zurückbekommen. Er hat das gleiche Problem wie vorher.

Nach einigen Minuten Spielen (egal was, mal länger, mal kürzer) wird der Monitor schwarz, er kriegt "Kein Signal", und es hat sich ausgespielt.

In der Garantiereparatur wurde trotz Fehlerbeschreibung nur das laute ODD-Laufwerk ausgetauscht und das Betriebssystem neu aufgesetzt.  

Wir sind total traurig und haben den deutschen Support angeschrieben. Nach vier Wochen Wartezeit haben wir nun eigentlich echt keine Lust, das Ding gleich noch einmal einzuschicken. Wir hatten uns so gefreut, dass er endlich wieder da ist :-( Unser Sohn hat ihn zu Weihnachten bekommen und nun läuft der immer nicht.

Was soll man denn reinschreiben in die Fehlerbeschreibung :-(

Ich hatte: 
Rechner startet unter Last willkürlich neu (Assassin's Creed III, Demo Arcania Gothic IV, Team Fortress II).

Das war doch richtig, oder?


Buhu :-(
Gespeichert

Edisoft

  • Ehrenmitglied
  • ***
  • Offline Offline
  • Beiträge: 4.130
    • Es ist vorbei
Re: Reparatur und immer noch das Gleiche
« Antwort #1 am: 31. Januar 2017, 21:42:38 »

Hallo,

ja das ist traurig, gerade fürn Sohnemann.

Ist dann nur das Bild weg und der Rechner, also Lüfter ect. laufen noch ? Was passiert genau ?
Nur Bildschirm No Connected ?
Habt ihr mal einen anderen Monitor, oder TV probiert, bzw. ein anderes HDMI/DVI Kabel ?
Gespeichert
Gruß Edi  :emot:


Tabbert-Camper

DR Nightblade

  • Jungspund
  • **
  • Offline Offline
  • Beiträge: 18
Re: Reparatur und immer noch das Gleiche
« Antwort #2 am: 31. Januar 2017, 21:45:13 »

Mann sind Sie fix! Moment. Rufe Ehemann...
Gespeichert

DR Nightblade

  • Jungspund
  • **
  • Offline Offline
  • Beiträge: 18
Re: Reparatur und immer noch das Gleiche
« Antwort #3 am: 31. Januar 2017, 21:50:44 »

Also:

Wir haben
1. einen Medion-Fernseher mit HDMI-Kabel angeschlossen
2. einen Samsung Sync Master per DVI

Der Monitor wird schwarz nach fünf Minuten zocken.

Er sagt dann beim Fernseher "Kein Signal", der Monitor wird einfach dunkel.

Wir haben einen anderen Rechner an den Sync Master angeschlossen - ging.
Wir haben einen anderen Rechner an den Fernseher angeschlossen - ging.

Wir haben den Grafikkarten-Treiber neu installiert. Läuft trotzdem nicht.
Gespeichert

DR Nightblade

  • Jungspund
  • **
  • Offline Offline
  • Beiträge: 18
Re: Reparatur und immer noch das Gleiche
« Antwort #4 am: 31. Januar 2017, 21:51:30 »

Wir fragen uns, ob die das in der Reparatur überhaupt getestet haben? : -(
Gespeichert

Edisoft

  • Ehrenmitglied
  • ***
  • Offline Offline
  • Beiträge: 4.130
    • Es ist vorbei
Re: Reparatur und immer noch das Gleiche
« Antwort #5 am: 31. Januar 2017, 22:04:07 »

Scheinbar wurde der "Dauertest bzw. Streßtest" in der Werkstatt wohl nicht gemacht.

Das Monitor-Signal geht nur bei intensiver Grafiklast aus, ist das richtig ?

Ich möchte hier für unser Forum aber gleich klar machen, wir sind keine Supporter von MSI, sondern dies ist ein reines User-Forum.
Nicht das hier jetzt falsche Hoffnungen aufkommen ;-)

Wann habt ihr den Support angeschrieben und hat sich dieser schon gemeldet ?
Ich denke leider schon, das das Gerät nochmal in die Werkstatt muss.
Gespeichert
Gruß Edi  :emot:


Tabbert-Camper

DR Nightblade

  • Jungspund
  • **
  • Offline Offline
  • Beiträge: 18
Re: Reparatur und immer noch das Gleiche
« Antwort #6 am: 31. Januar 2017, 22:19:03 »

Hallo : )

Vielen Dank für Ihre schnelle Antwort.

Ich hab 1,5 Stunden was runtergeladen, da ist nichts passiert. Also würde sagen: Ja, nur unter Grafiklast. Was bei Team Fortress II ja evtl. so sein kann.

Nee, ich weiß schon, dass ihr kein Support seid. Ich wollte nur mal jammern : -(

Wir haben gerade eben erst zum Support hingeschrieben, und auch in Polen Bescheid gesagt das immer noch nix geht.

Die Techniker hatten nach 3 Wochen schon mal nach dem Passwort für das OS gefragt, da hatte ich extra noch mal dazugeschrieben, dass man schon einige Zeit spielen muss, bevor er sich verabschiedet. Aber ich glaub, die haben das gar nicht ausprobiert und nur das Laufwerk gewechselt.

Es kann ja sonstwas sein. Netzteil, Grafikkarte, Mainboard (bitte nicht...)

Naja. Ist wohl viel los.

Also ich hoffe, die vom Support die melden sich dann mal. : -(
Lg
« Letzte Änderung: 01. Februar 2017, 09:40:04 von Dniolatv »
Gespeichert

Edisoft

  • Ehrenmitglied
  • ***
  • Offline Offline
  • Beiträge: 4.130
    • Es ist vorbei
Re: Reparatur und immer noch das Gleiche
« Antwort #7 am: 31. Januar 2017, 22:32:46 »

Für gewöhnlich arbeitet die Werkstatt schnell und auch zufriedenstellend.
Ausnahmen bestätigen jedoch die Regel - wie man so schön sagt.
Man kann davon ausgehen das zum Weihnachtsgeschäft viele Geräte gekauft werden und auch viele Käufer,
auch manchmal wegen Kleinigkeiten welche keine Reparatur benötigen, zur RMA angemeldet werden.
Von daher glaube ich schon das man sich Deinem Problem, Voraussetzung es wurde ordentlich dokumentiert/Kommuniziert,
nicht ordentlich angenommen hat.
Bevor man in der Werkstatt eine Grafikkarte austauscht, versuch tman natürlich kostengünstige/freie optionen wie
z.B. BS neu aufspielen. und im Normalbetrieb läuft der PC ja ;-)

Warte mal bitte auf eine Antwort vom Support (bedenke aber auch hier das diese im Moment viel um die Ohren haben).
Mach denen nochmal klar, wenn jetzt nicht schon geschehen, welches Problem Du genau hast mit der Grafik.
Wenn dann eine neue RMA ansteht, beschreibe für die Werkstatt in Polen auch nochmal genau Dein problem, so wie jetzt hier.
Der Support in Frankfurt macht nicht unbedingt eine Fehlermeldung an die Werkstatt !
Gespeichert
Gruß Edi  :emot:


Tabbert-Camper

DR Nightblade

  • Jungspund
  • **
  • Offline Offline
  • Beiträge: 18
Re: Reparatur und immer noch das Gleiche
« Antwort #8 am: 01. Februar 2017, 09:39:14 »

Guten Morgen Edi,

ja das machen wir. Ich werde berichten.

Liebe Grüße und einen schönen Tag
Dniolatv
Gespeichert

der Notnagel

  • Administrator
  • *****
  • Offline Offline
  • Beiträge: 27.396
  • Der Affe arbeitet nicht bei MSI
Re: Reparatur und immer noch das Gleiche
« Antwort #9 am: 01. Februar 2017, 09:47:35 »

Hast du bei der Supportanfrage die "alte" RMA-Nummer genannt? Dann können die ins System gucken und sehen was gemacht wurde.
Die lange Bearbeitungszeit zeigt schon, dass es einen "Feiertagsstau" gab, was natürlich keine Entschuldigung ist. Üblicherweise hat man seine Reparatur innerhalb von 10 Tagen zurück.
Gespeichert
der Notnagel


Fragen zum BIOS-Update? BIOS-Update im Detail und Das Flashen einer Grafikkarte
Vor dem Update beachten: Woran erkenne ich, welches Board ich habe und Die Grafikkarte richtig erkennen
Unterstützung bei BIOS-Problemen nur bei vollständiger Angabe des installierten BIOS (z.B A7226NMS.150)
Grundsätzlich Kein Support über PN, ICQ, Skype, WhatsAPP und dgl..

DR Nightblade

  • Jungspund
  • **
  • Offline Offline
  • Beiträge: 18
Re: Reparatur und immer noch das Gleiche
« Antwort #10 am: 01. Februar 2017, 09:53:50 »

Guten Morgen,

ja das hab ich. Oh, 10 Tage... :-rolleyes: 

Lg
Gespeichert

DR Nightblade

  • Jungspund
  • **
  • Offline Offline
  • Beiträge: 18
Re: Reparatur und immer noch das Gleiche
« Antwort #11 am: 01. Februar 2017, 10:03:54 »

... kann man eine Grafikkarte testen ohne zu spielen? Vielleicht haben die Techniker kein Spiel...? Das was drauf ist, läuft über Steam... haben die wohl Steam...?
:whistling: 
Fragen über Fragen.
Gespeichert

Edisoft

  • Ehrenmitglied
  • ***
  • Offline Offline
  • Beiträge: 4.130
    • Es ist vorbei
Re: Reparatur und immer noch das Gleiche
« Antwort #12 am: 01. Februar 2017, 14:50:36 »

Die Techniker können aber einen Grafik-Bench laufen lassen.
Das könntest Du in der Zwischenzeit auch mal machen.

Z.B. hat der MSI-Afterburner einen Grafik-Bench integriert (Der heißt da Kombuster).
Oder Du lädst Dir z.B. 3D-Mark runter und testet.
Gespeichert
Gruß Edi  :emot:


Tabbert-Camper

DR Nightblade

  • Jungspund
  • **
  • Offline Offline
  • Beiträge: 18
Re: Reparatur und immer noch das Gleiche
« Antwort #13 am: 02. Februar 2017, 10:24:16 »

Moin,
danke für den Tipp! Ich will lieber nicht daran herumwerkeln... So, das UPS Label ist da. Dann mal wieder auf die Reise...
Bis später : )
Dniolatv
« Letzte Änderung: 02. Februar 2017, 12:33:27 von Dniolatv »
Gespeichert

Edisoft

  • Ehrenmitglied
  • ***
  • Offline Offline
  • Beiträge: 4.130
    • Es ist vorbei
Re: Reparatur und immer noch das Gleiche
« Antwort #14 am: 02. Februar 2017, 14:36:07 »

Was sagte denn der Supporter ?
Gespeichert
Gruß Edi  :emot:


Tabbert-Camper

DR Nightblade

  • Jungspund
  • **
  • Offline Offline
  • Beiträge: 18
Re: Reparatur und immer noch das Gleiche
« Antwort #15 am: 02. Februar 2017, 20:48:33 »

Da ist nichts angekommen. Allerdings hatte ich leider ein technisches Problem, sodass ich einige Mails nicht erhielt. Bestimmt haben sie sich gemeldet und ich habs nicht bekommen : -(

Naja, nun schicken wir ihn nochmal los. Ich habe jetzt in der Fehlerbeschreibung ausdrücklich auf "Grafikkarte?") hingewiesen und geschrieben, dass der Monitor nach kurzer Zeit "unter intensiver Grafiklast" : -) schwarz wird und "kein Signal" bekommt.

Drück mal die Daumen... endlich spielen wollen... ich auch... : -D von Sohnemann ganz abgesehen. Der ist allerdings wahnsinnig tapfer. Ich hätte schon lange in die Auslegeware gebissen.
Gespeichert

Edisoft

  • Ehrenmitglied
  • ***
  • Offline Offline
  • Beiträge: 4.130
    • Es ist vorbei
Re: Reparatur und immer noch das Gleiche
« Antwort #16 am: 02. Februar 2017, 20:52:24 »

Vermutungen und Hinweise brauchen aber die Techniker um den Fehler nachzustellen.

Halt uns bitte auf dem Laufenden :winke:
Gespeichert
Gruß Edi  :emot:


Tabbert-Camper

DR Nightblade

  • Jungspund
  • **
  • Offline Offline
  • Beiträge: 18
Re: Reparatur und immer noch das Gleiche
« Antwort #17 am: 02. Februar 2017, 20:55:54 »

Das stimmt.

Ja mach ich! :-)
Gespeichert

DR Nightblade

  • Jungspund
  • **
  • Offline Offline
  • Beiträge: 18
Re: Reparatur und immer noch das Gleiche
« Antwort #18 am: 09. Februar 2017, 10:32:06 »

Update 09.02.2017

Guten Morgen,

wie versprochen melden wir uns mit einem Update.

Wir hatten letzte Woche noch den Fehler gefilmt (gewissermaßen ein "Let's not play") und den Link zum Film an die Sachbearbeiterin in Frankfurt geschickt. Dann haben wir den Rechner gleich wieder verpackt und zurückgeschickt.

Der Rechner ist am 07.02.2017 angekommen und seither im Wareneingang.

Wir haben gestern nochmals darauf hingewiesen, dass ein Film eingestellt ist, und darum gebeten, dass der Link zu dem Film in die Fehlerbeschreibung aufgenommen wird. Bestimmt wurde der Link schon weitergeleitet, aber sicher ist sicher.

Nun harren wir der Dinge, die da kommen mögen.

Viele Grüße und einen schönen Tag :winke:
Gespeichert

DR Nightblade

  • Jungspund
  • **
  • Offline Offline
  • Beiträge: 18
Re: Reparatur und immer noch das Gleiche
« Antwort #19 am: 10. Februar 2017, 13:14:51 »

Wir hatten übrigens auch an die Service-Adresse service.de.erc@msi.com und eine weitere Sachbearbeiterin geschrieben und den Link zu dem Film mit der Fehlerdokumentation geschickt. Bisher ist der Fehler aber leider nicht in die Fehlerbeschreibung aufgenommen worden, und der Rechner laut RMA Portal immer noch im Wareneingang.

Als "Expected return" ist dort der 14.02.2017 angegeben.

:sleeping:
« Letzte Änderung: 10. Februar 2017, 13:21:10 von Dniolatv »
Gespeichert