Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: i7-6700k nur mit 0,8ghz?!  (Gelesen 1885 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

abendplays

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 14
i7-6700k nur mit 0,8ghz?!
« am: 22. Mai 2016, 20:59:02 »

Hey Leute,
Ich habe heute meinen neuen Computer fertig gebaut. Nachdem ich alles schön zusammengeschustert und Windows installiert habe, wunderte ich mich, warum ich so lange Ladezeiten hatte! Hm, mal nachgeguckt, 16 gb Ram erkannt, Festplatten laufen und Cpu auf 0,8 Ghz. Cpu auf 0,8 Ghz?! Mit nem 6700k D: ! Ich habe dann das Bios mehrmals zurückgesetzt -Batterie rausgeholt 10 Min gewartet und wieder rein getan- hat nichts gebracht! Weiß jemand die Lösung? Ich weiß, ich hab gegooglet, hab aber nichts gefunden! Ich würde es begrüßen, wenn man mir nicht irgendwelche let me google that for you links schickt... -.-
Mein System:
i7-6700k
16gb Ram
msi z170a gaming m7
zalman z11 Neo
h100i v2  

Lg, abendplays
« Letzte Änderung: 22. Mai 2016, 21:07:59 von wiesel201 »
Gespeichert

HKRUMB

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 9.962
    • Wunschliste
Re: i7-6700k nur mit 0,8ghz?!
« Antwort #1 am: 22. Mai 2016, 21:13:50 »

Slow Mode aktiviert?!
Gespeichert
MSI MPG X570 Gaming EDGE WiFi / Ryzen 9 3900X @3,8GHz / Corsair H150i Pro / Fractal Design Define R6 Black
2x 16GB G.Skill DDR4-3600MHz CL17 / MSI RTX2070 SUPER Gaming / Corsair Force Series MP600 1TB PCIe4.0 / Corsair RMi 850W

wiesel201

  • Administrator
  • *****
  • :
  • Offline Offline
  • Beiträge: 13.793
Re: i7-6700k nur mit 0,8ghz?!
« Antwort #2 am: 22. Mai 2016, 21:14:36 »

Hallo und willkommen im Forum!

Eines vorweg: Ich hab mal Deine Schriftformatierung gelöscht, Schwarze Schrift auf schwarzem Hintergrund ist nicht wirklich leicht zu lesen.

Dein Problem dürfte ein Klassiker sein, der bereits mit dem Z97-Mainboards bei MSI Einzug hielt: Der Slow Mode Schalter. Er wurde für Extrem-Overclocker eingeführt, um einen sicheren Systemstart vor dem Benchmark zu gewährleisten. Wird der Slow Moder Schalter aktiviert, dann wird der Multiplikator auf 8 festgesetzt. Deaktiviere ihn wieder, dann sollte alles funktionieren!
Gespeichert
DSLR-Forum



Mein Zweitsystem
PassMark


Achtung: Hilfe-Anfragen bitte immer im Forum stellen, nicht per PN!

abendplays

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 14
Re: i7-6700k nur mit 0,8ghz?!
« Antwort #3 am: 22. Mai 2016, 21:17:13 »

An dem hab ich eigentlich schon rumgespielt😂 wie soll er den stehen?
Gespeichert

abendplays

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 14
Re: i7-6700k nur mit 0,8ghz?!
« Antwort #4 am: 22. Mai 2016, 21:21:53 »

AAAAH, habs hinbekommen! Vielen Dank! Super Hilfe!
Gespeichert

wiesel201

  • Administrator
  • *****
  • :
  • Offline Offline
  • Beiträge: 13.793
Re: i7-6700k nur mit 0,8ghz?!
« Antwort #5 am: 22. Mai 2016, 21:23:24 »

:emot:
Gespeichert
DSLR-Forum



Mein Zweitsystem
PassMark


Achtung: Hilfe-Anfragen bitte immer im Forum stellen, nicht per PN!