Z170A Gaming M9 ACK (MS-7966) Falscher Wert bei 3,3V
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: Z170A Gaming M9 ACK (MS-7966) Falscher Wert bei 3,3V  (Gelesen 940 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

lithic

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 2
Z170A Gaming M9 ACK (MS-7966) Falscher Wert bei 3,3V
« am: 04. November 2015, 22:00:44 »

Moin,

nach einigen UEFI Updates ist mir bei der neuen Version 1.30 aufgefallen das bei der Systeminfo ein etwa komischer Wert bei der "System 3.3V" angezeigt wird.
Zu den vorherigen UEFI Versionen zu diesem Wert kann ich leider nichts sagen, hab dort zu diesem Zeitpunkt nicht so genau hingeschaut.
Dort steht nämlich 1,672V.
Bei den anderen Systemwerten für 5V und 12V sind die Angaben in Ordnung. Wie kommt jetzt dieser falsche Wert zu stande?

Liefert das Netzteil nicht die benötigte Spannung oder wird es vom UEFI falsch ausgelesen und ausgewertet?

Habe leider kein Meßgerät um die Werte direkt am Netzteil nach zu messen...

Grüße
« Letzte Änderung: 05. November 2015, 19:07:55 von lithic »
Gespeichert

HKRUMB

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 10.761
    • Wunschliste
Re: Z170A Gaming M9 ACK (MS-7966) Falscher Wert bei 3,3V
« Antwort #1 am: 06. November 2015, 10:22:38 »

liste deine Hardware inklusive NTDaten hier mal auf ...wie wurde gemessen , welches Tool?

ist beim z170a gaming m7 auch so
« Letzte Änderung: 06. November 2015, 22:55:47 von HKRUMB »
Gespeichert
Corsair RMI 850W, MSI MPG X570 Gaming EDGE WiFi, Ryzen 9 3900X,2x 16GB G.Skill DDR4@CL16 3600 MHz, MSI GeForce RTX 3090 SUPRIM X 24G 

lithic

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 2
Re: Z170A Gaming M9 ACK (MS-7966) Falscher Wert bei 3,3V
« Antwort #2 am: 06. November 2015, 22:56:41 »

Wieso fragst du welches Tool wenn ich UEFI schreibe?

Wenn ich die Informationen mit dem Command Center auslese sind sie korrekt, scheint also ein UEFI Problem zu sein?
Gespeichert

HKRUMB

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 10.761
    • Wunschliste
Re: Z170A Gaming M9 ACK (MS-7966) Falscher Wert bei 3,3V
« Antwort #3 am: 06. November 2015, 23:02:22 »

Zitat
Wieso fragst du welches Tool wenn ich UEFI schreibe?

habs überlesen ... jetzt warten wir auf ein UEFI Update ;)
Gespeichert
Corsair RMI 850W, MSI MPG X570 Gaming EDGE WiFi, Ryzen 9 3900X,2x 16GB G.Skill DDR4@CL16 3600 MHz, MSI GeForce RTX 3090 SUPRIM X 24G