AMD startet nicht
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: AMD startet nicht  (Gelesen 2763 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

kurt.kasper82

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 7
AMD startet nicht
« am: 10. Juli 2015, 14:24:34 »

Hi
ich habe folgendes Problem
habe 2 mainbords MSI A78M-E35

Cpu 2x AMD Athlon X4 860K starten beide nicht ( laut Supportliste sollte dieser funzen)

mit CPU A4 5300 starten beide normal

had jemand ne Idee ?
Danke im voraus!
Gespeichert

iTzZent

  • Global Moderator
  • *****
  • :
  • Offline Offline
  • Beiträge: 7.192
Re: AMD startet nicht
« Antwort #1 am: 10. Juli 2015, 14:36:38 »

Und welches Bios hast du drauf ? Ich hoffe du hast gesehen, das der 860K erst mit der 7721vU3.zip funktioniert, oder ? Die neuste Version wäre die 7721vU6.zip

kurt.kasper82

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 7
Re: AMD startet nicht
« Antwort #2 am: 10. Juli 2015, 14:45:36 »

dachte zuerst auch dass es an der biosversion liegen könnte..
30.6 ist drauf
Gespeichert

der Notnagel

  • Administrator
  • *****
  • :
  • Offline Offline
  • Beiträge: 29.449
  • Der Affe arbeitet nicht bei MSI
Re: AMD startet nicht
« Antwort #3 am: 10. Juli 2015, 14:52:33 »

nach dem Update ein CMOS-RESET (am besten mit JBAT1) mit gezogenem Netzstecker gemacht?
Gespeichert
der Notnagel

Fragen zum BIOS-Update? BIOS-Update im Detail und Das Flashen einer Grafikkarte
Vor dem Update beachten: Woran erkenne ich, welches Board ich habe und Die Grafikkarte richtig erkennen
Unterstützung bei BIOS-Problemen nur bei vollständiger Angabe des installierten BIOS (z.B A7226NMS.150)
Für neue Beta-BIOS-Files oder VBIOS-Files bitte dierekt mit Seriennummer an den MSI-Support (Ticketsystem) wenden.
Grundsätzlich Kein Support über PN, ICQ, Skype, WhatsAPP und dgl...

kurt.kasper82

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 7
Re: AMD startet nicht
« Antwort #4 am: 10. Juli 2015, 15:21:27 »

auch das habe ich bei beiden gemacht ..  jumper 10min auf JBat1 gelassen ..  vorher nezstecker gezogen..
funzt leider immer noch nicht
Gespeichert

kurt.kasper82

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 7
Re: AMD startet nicht
« Antwort #5 am: 10. Juli 2015, 15:25:52 »

habe auch das selbe problem mit mainbord ASUS A88XM-E
Gespeichert

kurt.kasper82

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 7
Re: AMD startet nicht
« Antwort #6 am: 10. Juli 2015, 15:28:55 »

mit im System
2x D3 4GB 2133-11 RipjawsX K2 GSK
1x Netzteil ATX LC-Power 550W/120mm 80+ HW

bzw habe ich schon brobiert andere RAM riegel bzw nur einen RAM..

dass ich 2 defekte neue CPUs bekam willich fast nicht glauben ..
« Letzte Änderung: 10. Juli 2015, 16:02:40 von kurt.kasper82 »
Gespeichert

der Notnagel

  • Administrator
  • *****
  • :
  • Offline Offline
  • Beiträge: 29.449
  • Der Affe arbeitet nicht bei MSI
Re: AMD startet nicht
« Antwort #7 am: 10. Juli 2015, 16:13:45 »

1x Netzteil ATX LC-Power 550W/120mm 80+ HW
Kannst du das mal austauschen? Die neue CPU zieht ca. 30W mehr Leistung.
Ich möchte mich über die Qualität von LC nicht äußern. Kann sein, dass die Startbelastung für das NT zu hoch ist.

550W hin, 550W her...
Gespeichert
der Notnagel

Fragen zum BIOS-Update? BIOS-Update im Detail und Das Flashen einer Grafikkarte
Vor dem Update beachten: Woran erkenne ich, welches Board ich habe und Die Grafikkarte richtig erkennen
Unterstützung bei BIOS-Problemen nur bei vollständiger Angabe des installierten BIOS (z.B A7226NMS.150)
Für neue Beta-BIOS-Files oder VBIOS-Files bitte dierekt mit Seriennummer an den MSI-Support (Ticketsystem) wenden.
Grundsätzlich Kein Support über PN, ICQ, Skype, WhatsAPP und dgl...

Nonac

  • Kaiser
  • *
  • :
  • Offline Offline
  • Beiträge: 1.260
Re: AMD startet nicht
« Antwort #8 am: 10. Juli 2015, 19:44:37 »

dass ich 2 defekte neue CPUs bekam willich fast nicht glauben ..
Von wo hast Du die CPU's bekommen ?
Welche Grafikkarte hast Du im Einsatz ?
Beim Athlon ist eine separate Grafikkarte unbedingt nötig da diese CPU keine integrierte GPU hat.
« Letzte Änderung: 10. Juli 2015, 20:10:45 von Nonac »
Gespeichert
"Der Hauptgrund für Stress ist der tägliche Kontakt mit Idioten."
© Albert Einstein

wiesel201

  • Administrator
  • *****
  • :
  • Offline Offline
  • Beiträge: 14.543
Re: AMD startet nicht
« Antwort #9 am: 10. Juli 2015, 20:22:50 »

Beim Athlon ist eine separate Grafikkarte unbedingt nötig da diese CPU keine integrierte GPU hat.
Klingt als hättest Du die Lösung gefunden...
Gespeichert
DSLR-Forum



Mein Zweitsystem

Achtung: Hilfe-Anfragen bitte immer im Forum stellen, nicht per PN!

Nonac

  • Kaiser
  • *
  • :
  • Offline Offline
  • Beiträge: 1.260
Re: AMD startet nicht
« Antwort #10 am: 10. Juli 2015, 20:29:49 »

Hi Wiesel, bleibt abzuwarten ob es dann auch so ist. Erscheint mir aber als logische Schlußfolgerung da die APU ja funzt und die beiden Athlons wiederum auf dem Asus keine Funktion zeigen und er so gar keinen Hinweis auf eine externe Grafik angibt.
Gespeichert
"Der Hauptgrund für Stress ist der tägliche Kontakt mit Idioten."
© Albert Einstein

der Notnagel

  • Administrator
  • *****
  • :
  • Offline Offline
  • Beiträge: 29.449
  • Der Affe arbeitet nicht bei MSI
Re: AMD startet nicht
« Antwort #11 am: 10. Juli 2015, 21:30:36 »

Die Möglichkeit habe ich auch schon in Betracht gezogen. Er schreibt vom Netzteil aber nicht von einer Grafikkarte. Der A4 5300 hat die 7480D und der X4 860K ist blank. Mal sehen, was er antwortet.
Gespeichert
der Notnagel

Fragen zum BIOS-Update? BIOS-Update im Detail und Das Flashen einer Grafikkarte
Vor dem Update beachten: Woran erkenne ich, welches Board ich habe und Die Grafikkarte richtig erkennen
Unterstützung bei BIOS-Problemen nur bei vollständiger Angabe des installierten BIOS (z.B A7226NMS.150)
Für neue Beta-BIOS-Files oder VBIOS-Files bitte dierekt mit Seriennummer an den MSI-Support (Ticketsystem) wenden.
Grundsätzlich Kein Support über PN, ICQ, Skype, WhatsAPP und dgl...

kurt.kasper82

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 7
Re: AMD startet nicht
« Antwort #12 am: 10. Juli 2015, 21:40:09 »

Tatsächlich ... Grafikkarte rein und es funzt ..
hätte mir nicht gedacht dass bei dem CPU kein onbord Grafik gibt ...


naja ... trotzdem fettes DDDAAANNNKKKEEE  an alle die geantwortet haben !!!!!
Gespeichert

iTzZent

  • Global Moderator
  • *****
  • :
  • Offline Offline
  • Beiträge: 7.192
Re: AMD startet nicht
« Antwort #13 am: 10. Juli 2015, 22:54:01 »

Steht doch auch in der Kompatibilitätsliste von deinem Mainboard: http://de.msi.com/support/mb/A78M-E35.html#support-cpu. Bei deinem 860K steht bei GPU "N/A", das heist halt, nicht vorhanden :)

Viel Erfolg weiterhin mit deinem Mainboard !

kurt.kasper82

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 7
Re: AMD startet nicht
« Antwort #14 am: 11. Juli 2015, 00:24:35 »

MSI A78M-E35

AMD Athlon X4 860K Black Edition, 4x 3.70GHz

2x D3 4GB 2133-11 RipjawsX K2 GSK

Gigabyte GeForce GTX 660 WindForce

1x Netzteil ATX LC-Power 550W/120mm 80+ HW

SanDisk U110 128GB, SATA 6Gb/s lesen: 470MB/s • schreiben: 380MB/s


GEHT AB WIE DIE FEUERWEHR !!

Danke nochmals!



(Nacher is man immer schlauer)
Gespeichert