MSI GT780DX TDE funktioniert nicht
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: MSI GT780DX TDE funktioniert nicht  (Gelesen 6643 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

iTzZent

  • Global Moderator
  • *****
  • :
  • Online Online
  • Beiträge: 7.220
MSI GT780DX TDE funktioniert nicht
« Antwort #20 am: 13. Dezember 2014, 07:30:43 »

@rysalf 0.5mm sind ausreichend. 1mm sind schon wieder zu dick, wie ich festgestellt habe. Gerade für die Ramchips... wenn man dort zu dicke Pads verwendet, kommt die Heatpipe hinten hoch und liegt somit nicht mehr richtig auf.

Ich empfehle 2 Streifen á 12cmx2cm zu kaufen. Mit einem Streifen kommt man zwar hin, aber da wird es schon recht eng, gerade weil die Speicherchips schon sehr viel verbrauchen.

@devebero mit GPU-Z kannst du dein vBOS sichern. Alternativ kann man es aber auch herrunterladen :) http://www.techpowerup.com/vgabios/141840/msi-gtx780m-4096-130217.html

[attach=23765][/attach]

@Kamikaze79 ich komme auf 5065pt mit einer nahezu identischen Konfiguration : http://www.3dmark.com/3dm11/9119819
Einziger Unterschied zwischen unseren Geräten ist das Mainboard... ich habe dort den Nachfolger von deinem drin (HM77 mit Optimus). Aber das macht keine 700pt aus. Welchen Treiber nutzt du ?

Kamikaze79

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 12
MSI GT780DX TDE funktioniert nicht
« Antwort #21 am: 13. Dezember 2014, 12:08:04 »

@ iTzZent
Nutze laut Geforce Experience den aktuellsten Treiber 344.75...
Hab den Fehler aber entdeckt,das lag an einem Einstellungsfehler meinerseits im Windows  :-rolleyes:
Hatte unter msconfig die Prozessoranzahl manuel auf 4 eingestellt,scheint das durch das verstellen die 8 Threads-Funktion deaktiviert war.
Jetzt passen die Punkte bei den Benchmark Test auch wieder,nun sind es sage und schreibe knapp 1000pkt mehr  :thumbsup:
3DMark11: GTX 770M 3DMark11 Benchmark
3DMark13: GTX770M 3DMark13 Benchmark Test

Bei der Online-Auswertung von 3DMark sieht man jetzt auch Maximum turbo core clock2.793 MHz,da stand vorher derselbe Wert wie bei \"Reported stock core clock\".
Temperatur im grünen Bereich,nach beiden Benchmark Test lag die GPU Temp. bei 62° mit dem VBios OC  :thumbup:

Gruß Kamikaze79
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1418469449 »
Gespeichert
-----MSI GTX780 DX-----
I7-2670QM + 12GB Ram
GTX 770M VBios OC

iTzZent

  • Global Moderator
  • *****
  • :
  • Online Online
  • Beiträge: 7.220
MSI GT780DX TDE funktioniert nicht
« Antwort #22 am: 13. Dezember 2014, 13:09:07 »

Das 3DMark11 Ergebniss welches du gepostet hast ist meine URL :D

Kamikaze79

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 12
MSI GT780DX TDE funktioniert nicht
« Antwort #23 am: 13. Dezember 2014, 13:44:12 »

ups sorry,hatte zum Vergleich mehrere tabs auf - da muss ich wohl den falschen link kopiert haben  :-D

Hier nun \"meine\" aktuelle Benchmark Online-Auswertung  :-)

GTX 770M Benchmark Test

ps.die Test scheinen wohl minimal zu varrieren,beim ersten Durchlauf hatte ich bissel mehr als 5100pkt erreicht...
Gespeichert
-----MSI GTX780 DX-----
I7-2670QM + 12GB Ram
GTX 770M VBios OC

iTzZent

  • Global Moderator
  • *****
  • :
  • Online Online
  • Beiträge: 7.220
MSI GT780DX TDE funktioniert nicht
« Antwort #24 am: 13. Dezember 2014, 13:54:10 »

Ja, das liegt am 3DMark11, das ist normal...

Deine CPU geht nicht in den Turbomodus... bei 2.8Ghz ist Sense, da würde ich mal die WLP erneuern... Des weiteren ist deine Rambestückung alles andere als optimal, denn DDR3-1066 ist schon lange outofDate :D Von den 12GB hast du auch nichts, 8GB sind mehr als ausreichend.

Kamikaze79

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 12
MSI GT780DX TDE funktioniert nicht
« Antwort #25 am: 13. Dezember 2014, 13:58:28 »

Was bzw wo kriege ich den aktuellen WLP her?
RAM Bestückung war schon drin,hab den so mit 12GB bekommen...
Am RAM werde ich vorerst nix machen,morgen kommt erstmal eine Crucial MX100 256GB SSD rein  :thumbup:
Gespeichert
-----MSI GTX780 DX-----
I7-2670QM + 12GB Ram
GTX 770M VBios OC

iTzZent

  • Global Moderator
  • *****
  • :
  • Online Online
  • Beiträge: 7.220
MSI GT780DX TDE funktioniert nicht
« Antwort #26 am: 13. Dezember 2014, 14:00:18 »

Kamikaze79

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 12
MSI GT780DX TDE funktioniert nicht
« Antwort #27 am: 13. Dezember 2014, 15:29:33 »

Ah alles klar....WLP steht für Wärmeleitpaste  :-D
Wieso sollte ich die erneuern,warum siehst du da das Problem das der Turbo bei meinem System nur bis 2.8Ghz geht?
Nach den Benchmark Tests oder auch CoD Advance Warfare zock Session geht die Karte nicht über 60-65°.
Ist das schon zuviel ?? Manche haben in dem Thread erwähnt das deren Temperaturen bei 80° liegt...
Gespeichert
-----MSI GTX780 DX-----
I7-2670QM + 12GB Ram
GTX 770M VBios OC