X79A-GD65(8D) + i7 3820: Taktet nicht korrekt hoch
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: X79A-GD65(8D) + i7 3820: Taktet nicht korrekt hoch  (Gelesen 1388 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

hannes hazelnut

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 1
X79A-GD65(8D) + i7 3820: Taktet nicht korrekt hoch
« am: 12. April 2014, 14:38:14 »

Hallo Liebes Forum,
ich habe ein Problem mit meinem (wahrscheinlich dilletantisch) selbst zusammengeschraubten Rechner. Ich habe das Boaord X79A-GD65(8D) zusammen mit einem i7 3820. Das lief auch soweit alles gut, ich hatte zum Beispiel nicht diese POST Probleme, die hier alle im Forum beschreiben. Das System läuft mit UEFI und Windows 8.1.
Ich habe mich ewig gewundert warum ich bei Tools die die CPU stark ausreizen sollten, trotzdem immer nur eine Auslastung von 33% erzeugen konnte. Hab mir aber erstmal nichts weiter dabei gedacht, weil ich diesen neuen Rescourcen Monitor von Windows 8 noch nicht so ganz durchschaue. Jetzt ist mir allerdings aufgefallen, dass die CPU nie höher als 1,2 GHz taktet (laut Windows Taskmanager und auch Open Hardwaremonitor) was ja 33% des möglichen Maximaltakts von 3,6 GHz entspricht.
Ich gehe mal davon aus, dass ich einfach unfähig bin diese ganze UEFI Nummer sauber aufzusetzen. Daher bitte ich jetzt um eure Hilfe. Ich habe doch bestimmt irgendwo einen Schalter umgelegt der jetzt verhindert das die CPU über ihren Idle Takt geht. Habt ihr eine Idee wo ich mit der Fehlersuche starten kann? Ich sollte noch erwähnen, das ich mich mit UEFI wirklich gar nicht auskenne. Auch vom Overclocking habe ich nicht wirklich Ahnung, habt also bitte Nachsicht mit mir und behandelt mich als Dummie.
:-)[align=center] [/center][/align]
Danke im Voraus und Gruß
Hannes
Gespeichert

ISMMSI

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 48
X79A-GD65(8D) + i7 3820: Taktet nicht korrekt hoch
« Antwort #1 am: 14. April 2014, 21:20:55 »

Schon mal mit CPU-Z nachgeschaut? Das Tool ist primär dazu da sich die aktuellen Parameter der CPU anzeigen zu lassen. Wenn hier auch nur 1.2GHz steht, kannst Du nachschauen, wie sich das ganze zusammensetzt. Also Basistakt * Multiplikator. 1.2 GHz das wüssten 12 * 100MHz oder so sein. Auch wie viele Kerne Du grad aktiv hast. Kannst dann auch schauen, ob sich etwas tut, wenn Du eine Last erzeugst (z.B. Fenster hin und her bewegen). Auch anhand der anliegenden Spannung kannst schauen, ob das System überhaupt erkennt, dass da eine Last ist.

33% ist sehr komisch bei einer Quadcore-CPU. Welches Tool hast du benutzt um die Last zu erzeugen?
Gespeichert