K9A2GM (MS7501 Ver 1.0) Athlon II X2 wird nicht erkannt
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: K9A2GM (MS7501 Ver 1.0) Athlon II X2 wird nicht erkannt  (Gelesen 1521 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

xr04148

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 2
K9A2GM (MS7501 Ver 1.0) Athlon II X2 wird nicht erkannt
« am: 19. November 2013, 22:07:04 »

Hallo,
habe mein Board K9A2GM nochmal mit einem neuen Prozessor versehen wollen (Athlon II X2 270) und hierzu auf das
neustes Bios upgedatet. Habe danach den Prozessor getauscht, doch leider startet das Board nicht mal
mehr ins BIOS. Kein Beep, kein Licht am Gehäuse, man hört nur, dass das DVD-Laufwerk Strom hat.
Nach Rücktausch auf den alten Athlon X2 4000+ ist alles wieder normal. Habe den Prozessor reklamiert und
einen neuen bekommen, leider hat dieser genau das gleiche Verhalten. Schätze, dass es damit am Board liegt.
Hat jemand Erfahrung mit einem ähnlichen Problem?
Grüße
Gespeichert

Userfix

  • Haudegen
  • ****
  • :
  • Offline Offline
  • Beiträge: 531
K9A2GM (MS7501 Ver 1.0) Athlon II X2 wird nicht erkannt
« Antwort #1 am: 19. November 2013, 22:15:37 »

CMOS Reset beim neuen Prozessor gemacht?
Gespeichert
--
Gruß
Anke

xr04148

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 2
K9A2GM (MS7501 Ver 1.0) Athlon II X2 wird nicht erkannt
« Antwort #2 am: 20. November 2013, 22:55:27 »

Hallo Userfix, danke für den Hinweis, habe heute zweimal Cmos resetet, leider ohne Erfolg....
Gespeichert

wiesel201

  • Administrator
  • *****
  • :
  • Offline Offline
  • Beiträge: 14.356
K9A2GM (MS7501 Ver 1.0) Athlon II X2 wird nicht erkannt
« Antwort #3 am: 20. November 2013, 23:37:54 »

Zitat von: \'xr04148\',\'index.php?page=Thread&postID=823443#post823443\'
neustes Bios upgedatet.
Welches genau? Solch pauschale Aussagen bergen manchmal Fehlerquellen...
Gespeichert
DSLR-Forum



Mein Zweitsystem

Achtung: Hilfe-Anfragen bitte immer im Forum stellen, nicht per PN!

Userfix

  • Haudegen
  • ****
  • :
  • Offline Offline
  • Beiträge: 531
K9A2GM (MS7501 Ver 1.0) Athlon II X2 wird nicht erkannt
« Antwort #4 am: 28. November 2013, 09:40:14 »

Fehlt aber immer noch welches BIOS und woher es kam und wie geflasht wurde. Dann kann man weiter schauen-
Gespeichert
--
Gruß
Anke