Z77A-GD65 startet plötlich nicht mehr
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: Z77A-GD65 startet plötlich nicht mehr  (Gelesen 4556 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

200D_Sahara

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 16
Z77A-GD65 startet plötlich nicht mehr
« Antwort #20 am: 03. Juni 2013, 23:46:07 »

Ja genau diese ist es!
In meinem 1. Post ist mein Rechner im Video. Da siehst du das ursprüngliche Verhalten.
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1370296104 »
Gespeichert

anDrasch

  • Gast
Z77A-GD65 startet plötlich nicht mehr
« Antwort #21 am: 04. Juni 2013, 00:05:40 »

In dem darunter aufgedruckten Kästchen steht PWR LED. Hat`s doch was mit dem Stromlieferanten zu tun?  :kratz
Gespeichert

200D_Sahara

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 16
Z77A-GD65 startet plötlich nicht mehr
« Antwort #22 am: 04. Juni 2013, 00:09:44 »

Ja weil dort doch die Pins für das Frontpanel sind.

Außerdem erklärt das nicht, warum die Lampe sich seit dem ca 100sten Bios reset anders verhält. Dem NT ist es doch völlig egal, wie oft ich das Bios zurücksetze. :]
Gespeichert

anDrasch

  • Gast
Z77A-GD65 startet plötlich nicht mehr
« Antwort #23 am: 04. Juni 2013, 00:18:41 »

Ein sterbendes NT?
Jedenfalls würd ich das bei deiner Fehleranalyse nicht ausschließen.
OK, ich will deine Meinung nicht beeinflussen, mach wie du denkst.
Bei mir ist jetzt Schicht im Schacht, gute Nacht.
Viel Erfolg
Gespeichert

200D_Sahara

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 16
Z77A-GD65 startet plötlich nicht mehr
« Antwort #24 am: 04. Juni 2013, 00:21:44 »

Servus,

das Video habe ich mit dem neuen Netzteil gedreht, direkt nach dem Einbau.
Ich meine mich an diese LED bei dem Betrieb mit dem alten Netzteil auch zu erinnern. 8| :kratz

Dann mit dem neuen Netzteil war sie auch erst an, dann irgendwann nach dem 1000sten Startversuch mit 100 Bios resets war sie dann aus, bzw leuchtet nur kurz beim Einschalten.
Gespeichert

anDrasch

  • Gast
Z77A-GD65 startet plötlich nicht mehr
« Antwort #25 am: 04. Juni 2013, 00:29:11 »

Dann kontaktiere deinen Händler bzgl. Austausch, Reparatur des Boards.
Gespeichert

200D_Sahara

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 16
Z77A-GD65 startet plötlich nicht mehr
« Antwort #26 am: 04. Juni 2013, 00:30:50 »

Jawohl, wird gemacht. :streit

Danke für die Unterstützung an dich und alle anderen! :thumbsup:
Gespeichert

Schnidde

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 4.473
Z77A-GD65 startet plötlich nicht mehr
« Antwort #27 am: 04. Juni 2013, 16:04:25 »

Zitat von: \'200D_Sahara\',\'index.php?page=Thread&postID=816019#post816019\'
Ja genau diese ist es!
Das ist die HDD LED. Diese hat den gleichen Effekt wie die am Gehäuse.
Wenn also kein Laufwerk angeschlossen ist, oder das UEFI nichtmal bis zum Festplatten initialisieren kommt, bleibt diese LED dunkel.
Es muß also immer noch nicht das Board sein. Aber das wirst du dann schon sehen, wenn es ausgetauscht wird :-) .
Gespeichert

200D_Sahara

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 16
Z77A-GD65 startet plötlich nicht mehr
« Antwort #28 am: 04. Juni 2013, 16:08:19 »

Hi,

wenn das die HDD-Led ist, dann ist es doch merkwürdig, dass die Flackert, während der Rechner gerade aus ist, oder?

Naja ist ja im Endeffekt egal. Ich habe CPU und Mainboard zu Alternate geschickt und die prüfen das Ganze jetzt, was es ist.
Wir werden es sehen.

Auf jeden Fall nervt es mich tierisch gerade. 3 Wochen ohne Rechner voraussichtlich, gerade wo ich ihn doch brauche :!:
Danke aber auch an dich nochmal.
Gespeichert

Schnidde

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 4.473
Z77A-GD65 startet plötlich nicht mehr
« Antwort #29 am: 04. Juni 2013, 17:49:04 »

Zitat von: \'200D_Sahara\',\'index.php?page=Thread&postID=816043#post816043\'
wenn das die HDD-Led ist, dann ist es doch merkwürdig, dass die Flackert
http://msi-forum.de/index.php?page=Thread&threadID=103587

Warum diese flackert ist mir ein Rätsel.
Wenn du Glück hast, ist es wirklich \"nur\" das Board.
Gespeichert