Z77-GD55 erster Start. PC fährt sofort wieder runter.
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: Z77-GD55 erster Start. PC fährt sofort wieder runter.  (Gelesen 1656 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

chapapa

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 1
Z77-GD55 erster Start. PC fährt sofort wieder runter.
« am: 16. April 2013, 20:31:09 »

Hallo,
ich habe heute mein neuen pc bekommen und wollte ihn anschliessen. Allerdings macht der Computer probleme.
Meine specs:
MB: z77-gd55
CPU: Intel celeron g550 boxed
ram: 8gb corsair valueselect pc3-10667u
graka: his 7850 hd
psu: 1kw super flower amazon
Ich habe schon alles abgesteckt und versucht aber immer das gleiche problem.
Der Pc startet über den power button, bleibt eine sekunde an, und geht dann aus. Dabei leuchtet die Cpu lampe blau, aber es leuchtet auch die drmos_alarm red rot auf. das würde bedeuten das eine überhitzung da ist. aber das system hat noch gar nicht richtig hochgefahren... kann mir einer helfen?
gruss
chapapa
edit: problem gelöst, war das netzteil
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1366139184 »
Gespeichert

Schnidde

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 4.473
Z77-GD55 erster Start. PC fährt sofort wieder runter.
« Antwort #1 am: 16. April 2013, 21:15:03 »

Deine CPU wird ab 1.5 unterstützt.
Schau mal auf den BIOS Chip unterhalb des MSI Kühlers. Steht dort etwas oder nur ein roter Punkt?
Gespeichert

wiesel201

  • Administrator
  • *****
  • :
  • Online Online
  • Beiträge: 14.393
Z77-GD55 erster Start. PC fährt sofort wieder runter.
« Antwort #2 am: 16. April 2013, 21:33:08 »

Schnidde, lies doch mal den letzten Satz!  :-P
Gespeichert
DSLR-Forum



Mein Zweitsystem

Achtung: Hilfe-Anfragen bitte immer im Forum stellen, nicht per PN!

Schnidde

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 4.473
Z77-GD55 erster Start. PC fährt sofort wieder runter.
« Antwort #3 am: 16. April 2013, 22:02:11 »

Ups :)
Und ich hab mir extra Mühe gegeben mit dem Bild. War ich wohl zu langsam :D
Gespeichert

vaylor

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 21
Z77-GD55 erster Start. PC fährt sofort wieder runter.
« Antwort #4 am: 23. April 2013, 11:09:17 »

grüsse,

das klingt nach powerknopf defekt.

zieh das kabel was vom powerknopf an das mainboard geht mal ab und überbrück das board dann mit einem schraubendreher damit das board dann startet.
wenn der rechner dann hochfahren sollte is der powerknopf defekt.
kommt zwar nich so häufig vor aber ich hatte das bei einigen kunden schon.
ein versuch ist es wert ;)


mfg

Vaylor

Gespeichert

der Tobi

  • Tester
  • *
  • :
  • Offline Offline
  • Beiträge: 12.869
Z77-GD55 erster Start. PC fährt sofort wieder runter.
« Antwort #5 am: 23. April 2013, 11:15:54 »

Zitat von: \'chapapa\',\'index.php?page=Thread&postID=814296#post814296\'
Hallo,
ich habe heute mein neuen pc bekommen und wollte ihn anschliessen. Allerdings macht der Computer probleme.
Meine specs:
MB: z77-gd55
CPU: Intel celeron g550 boxed
ram: 8gb corsair valueselect pc3-10667u
graka: his 7850 hd
psu: 1kw super flower amazon
Ich habe schon alles abgesteckt und versucht aber immer das gleiche problem.
Der Pc startet über den power button, bleibt eine sekunde an, und geht dann aus. Dabei leuchtet die Cpu lampe blau, aber es leuchtet auch die drmos_alarm red rot auf. das würde bedeuten das eine überhitzung da ist. aber das system hat noch gar nicht richtig hochgefahren... kann mir einer helfen?
gruss
chapapa
edit: problem gelöst, war das netzteil

@Vaylor

Es war das Netzteil und das Problem ist gelöst
Gespeichert

vaylor

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 21
Z77-GD55 erster Start. PC fährt sofort wieder runter.
« Antwort #6 am: 23. April 2013, 11:31:50 »

na klasse das dein rechner wieder läuft ;)
dann viel spass weiterhin mit deinem rechner

mfg

Vaylor
Gespeichert