...erledigt!
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: ...erledigt!  (Gelesen 858 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

HKRUMB

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 10.601
    • Wunschliste
...erledigt!
« am: 11. April 2012, 16:58:19 »

- WPA 2 ...Verbindet wird mit einer Fritzbox7270 als Router ...
- möglichst guter Sende- und Empfangsleistung ...
...
Mein Neffe bekommt einen besseren Rechner ,vorher nutzte er dafür eine PCI D-Link DWL-G520 Rev. B mit WinXP , es gibt dafür auch Win7 64 Bit Treiber , nur mit eingesteckter PCI Karte startet der Rechner , aber Win7 hängt immer wegen dem Treiber , ich hab mal im abgesicherten Modus gestartet , CMOS resetet ...da konnte ich die Karte einmal nutzen , bis zum Neustart , dann das gleiche Problem ...

Danke für Eure Tipps ...hat sich erledigt ! ... :-)
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1334174713 »
Gespeichert
HauptrechnerMSI MPG X570 Gaming EDGE WiFiRyzen 9 3900X @3,8 GHz2x 16GB G.Skill  DDR4 - 3600 MHzMSI GeForce RTX 2070 SUPER Gaming X Trio
ServerASRock Z370M-ITX/acIntel i7 8700T @65W2x 16GB Corsair DDR4 - 3200MHzIntel IGP
KleinigkeitenMSI B450M Pro-VDH MaxRyzen 7 3700X2x  8 GB Corsair DDR4 - 3600MHzMSI Radeon RX 5700 Evoke GP OC