Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: [MS-6758] - Ram??  (Gelesen 1354 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

FelipeMassa

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 6
[MS-6758] - Ram??
« am: 06. Februar 2012, 19:38:47 »

Hallo
alle
Bekommt man ein Board 875P mit 2x1GB Hynix Ram DDR400 zum laufen???
Gespeichert

Jack

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 21.340
[MS-6758] - Ram??
« Antwort #1 am: 06. Februar 2012, 19:42:50 »

Das kommt darauf an, wo das Problem liegt.  Mit inkompatiblen Speichermodulen geht gar nichts (genaue Modellbezeichnung/Modellnummer hast Du nicht reingeschrieben), mit defekten Modulen wird es auch Probleme geben (was für Tests Du gemacht hast, das hast Du ebenfalls nicht erwähnt).

Was für ein Board Du genau hast, könntest Du ebenfalls mal reinschreiben und eventuell auch was zur BIOS-Version sagen.

Die genauen Symptome hast du verschwiegen und, ach ja, ob die Module einzeln funktionieren ebenfalls.

Was für einen Prozessor Du hast und mit welchem FSB-Takt der läuft wäre übrigens auch noch interessant, denn davon hängt i.d.R. der maximale Speichertakt ab.

----------------

Unter diesen Bedingungen kann man eigentlich nicht viel sagen.
Gespeichert

FelipeMassa

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 6
[MS-6758] - Ram??
« Antwort #2 am: 08. Februar 2012, 18:02:21 »

Sorry
Also der Rechner fährt dann gar nicht hoch als ob er kein oder ein Fehlerhaften Ram hat. Der Ram ist aber unbenutzt und neu gekauft gewesen also wird er nicht kaputt sein.
So laut Dxdiag.exe ist das Model MS-6758 mit dem BIOS Version 1.00. Der Prozessor ist ein Intel Pentium 4 CPU 3.00GHz (2 CPUs)
FSB Takt?? mmm wo sehe ich das? Auf anraten von diesem Forum habe ich mal ein CMOS Reset gemacht, hat aber auch nicht gebracht. :-)
Gespeichert

Jack

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 21.340
[MS-6758] - Ram??
« Antwort #3 am: 08. Februar 2012, 19:23:05 »

Zitat
Der Ram ist aber unbenutzt und neu gekauft gewesen also wird er nicht kaputt sein.

Natürlich kann er das (also kaputt sein). Neu heißt nicht \"notwendigerweise voll funktionsfähig\". Sowas kann vorkommen und kommt auch oft genug vor.

Zitat
So laut Dxdiag.exe ist das Model MS-6758 mit dem BIOS Version 1.00

Das ist nicht genau genug, siehe hier:

http://eu.msi.com/service/search/?kw=6758&type=product

Bitte das Board genau identifizieren:

--> Woran erkenne ich, welches Board ich habe
--> Wichtige Angaben zum System und der verbauten Komponenten

Zitat
Der Prozessor ist ein Intel Pentium 4 CPU 3.00GHz (2 CPUs)

Zu ungenau.  Lade Dir mal CPU-Z herunter und schau\' mal, was Dir das Programm für eine Modellbezeichnung ausspuckt.

Zitat
FSB Takt?? mmm wo sehe ich das?

Das kann man nachschauen, wenn man die genaue Modellbezeichnung des Prozessors kennt.  CPU-Z zeigt einem das aber ebenfalls an.

-------------------

Es wäre weiterhin interessant zu wissen, was für RAM-Module Du da genau hast (genaue Hersteller- und Modellbezeichnung/Modellnummer).
Gespeichert