Z68a-gd80 (b3)
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: Z68a-gd80 (b3)  (Gelesen 3240 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Dim4ik87

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 2
Z68a-gd80 (b3)
« am: 02. Januar 2012, 18:40:20 »

Hallo allerseits!
Seit ein paar Tagen bin ich stolzer Besitzer eines MSI Z68A-GD80 (B3) Mainboards mit Intel i7-2600k CPU./ 4gb ddr3 1333kingstone,Seagate Barracuda 1 TB 7200U/min 64 MB, 680 W Bequiet Netzteil(Kabelmanagement usw.), 2x GeForce 8800GT 512ram über SLI/
Schon seit Tagen versuch ich Win 7 64 bit Ultimate von MSDNAA zu instalieren. Leider ohne Erfolg... und der Support von MSI ist momentan auch still und antwortet nicht auf meine Supportanfrage.
Deswegen hoffe ich vllt kann einer von euch mir helfen.
Das Problem ist wie folgt:
CD ins Laufwerk damit booten.....lädt alles ....dann kommt das win7 logo und dabei bekomm ich nen blue screen mit der Meldung:
0x0000007E (0xFFFFFFFF80000003,0xFFFFF8000DC695C8,0xFFFFF880009A8508,0xFFFFF880009A7C30)

Bios hab ich mit meiner alten Festplatte mit live update 5 updated, da ist auch win7 64 bit drauf. laut live update 5 hab ich jetzt die neueste bios version.

Bitte helft mir....will endlich mein neues system genießen und mir nicht die Haare ausraufen.

Frohes neues Jahr allen :)
Gespeichert

fg__killer

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 3
Cpu?!
« Antwort #1 am: 02. Januar 2012, 19:45:20 »

Hallo,
Ich würde sagen, dass es an deiner CPU liegt. Am besten mal kontrollieren ob diese richtig im Sockel sitzt.
Unterstützt das Bios die CPU ganz sicher?
MfG
Gespeichert

der Notnagel

  • Administrator
  • *****
  • :
  • Offline Offline
  • Beiträge: 29.319
  • Der Affe arbeitet nicht bei MSI
Z68a-gd80 (b3)
« Antwort #2 am: 02. Januar 2012, 20:20:30 »

Zitat von: \'fg__killer\',\'index.php?page=Thread&postID=791440#post791440\'
Unterstützt das Bios die CPU ganz sicher?
Ja

Mach mal nur einen Speicher bei DIMM1 rein. Noch keinen SLI. Das ganze erstmal \"nur zum Laufenkriegen\"

Ich teste immer vorher ohne Gehäuse. Mein Z68 liegt schon seit Wochen so rum, weil ich noch keine Zeit zum Einbauen hatte .
Gespeichert
der Notnagel

Fragen zum BIOS-Update? BIOS-Update im Detail und Das Flashen einer Grafikkarte
Vor dem Update beachten: Woran erkenne ich, welches Board ich habe und Die Grafikkarte richtig erkennen
Unterstützung bei BIOS-Problemen nur bei vollständiger Angabe des installierten BIOS (z.B A7226NMS.150)
Grundsätzlich Kein Support über PN, ICQ, Skype, WhatsAPP und dgl...

Dim4ik87

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 2
Z68a-gd80 (b3)
« Antwort #3 am: 02. Januar 2012, 20:46:39 »

ich hab nur einen speicher bei dimm1 mit 4gb ddr3 1333 Mhz.
hab jetzt wieder meine alte Festplatte von samsung mit 500gb drin. und das system was drauf war auch win 7 ultimate funktioniert.
deswegen weiss ich auch nicht wieso es beim instalieren auf der neuen festplatte und der alten nciht funktioniert. hab auch schon die v zahl des rams so wie telefonisch mit msi besprochen manuell eingestellt...hilft nicht.
hab cmos cleared und bios neu mit dem neuesten treiber geflasht auch keine abhilfe.

Ich denke nciht dass es an der graka liegt bzw wie sie konfiguriert ist, denn die spiele auf meiner alten festplatte laufen ohne probleme(SCII, BF3, usw.) auf dem neuen Mainboard. Was komisch am blue screen ist... ich hab noch nirgends diese art+zusammenstellung der fehlermeldung finden können.

notnagel...natürlich hab ich das ganze erstmal im rohen zustand ausprobiert und da ich schon eine win7 version auf meiner alten festplatte drauf hatte und mit ihr getestet es keine fehler gab... hab ichs dann mit den neuesten komponenten verbaut. theoretisch kann ich win7 über nen anderen pc mit der neuen festplatte instalieren, das hilft mir aber nicht bei der fehlerbehebung dieses problems und vllt auch weiteren problemen, welche dann noch auftauchen könnten. will dass das system vollends stabil und ohne fehler läuft.

[Mod-Edit] In Zukunft bitte nicht solche Monsterbeiträge verfassen; einfacher gehts mit einer Text-Datei!

Gespeichert