HD1000 Movie Station - Kein Bild über AV-OUT => Scart Adapter
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: HD1000 Movie Station - Kein Bild über AV-OUT => Scart Adapter  (Gelesen 12935 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

pitcher

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 10

Hallo,
... hoffe mir kann jemand hier weiterhelfen. Meine neu erworbene HD1000 liefert leider kein Bild.
Ich habe versucht über den Av-Out mit dem mitgeliefertem Karbel (chinch gelb/wot/weiß)
und so einem Adapter die HD1000 an meinem TV über den Scart anschluß anzuschließen.
Leider bekomme ich kein Bild und weiß auch nicht woran es liegen kann.
Help?!? ;-(
Gespeichert

der Tobi

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 12.775
HD1000 Movie Station - Kein Bild über AV-OUT => Scart Adapter
« Antwort #1 am: 12. September 2011, 22:52:12 »

Kannst Du Einstellungen bezüglich der Scart Buchse im TV vornehmen?

Müsste dann auf PAL B gestellt werden.
Gespeichert

[align=center]

pitcher

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 10
HD1000 Movie Station - Kein Bild über AV-OUT => Scart Adapter
« Antwort #2 am: 13. September 2011, 08:35:39 »

Nein, wenn ich meinen DVD Player an den Scart anschluss stecke geht es sofort.
Nur die HD1000 mit dem Adapter funktioniert nicht. Das System steht alf PAL.
Gespeichert

DJCoci

  • Routinier
  • ***
  • :
  • Offline Offline
  • Beiträge: 318
HD1000 Movie Station - Kein Bild über AV-OUT => Scart Adapter
« Antwort #3 am: 14. September 2011, 09:34:53 »

Guten Tag, wenn Sie den im Bild angezeigten Adapter verwenden, welcher mit \"OUT\" gekennzeichnet ist, wird dies nicht funktionieren. Sie sollten hier einen Adapter mit der Bezeichnung \"IN\" verwenden, oder einen solchen der umschaltbar ist. Sie möchten ja das Signnal von der MSI Movie Station HD1000 in den Fernser und nicht aus dem Fernseher leiten, daher benötigen Sie diesen Scart Adapter mit der Bezeichnung \"IN\". Ich hoffe Ihnen hiermit geholfen zu haben.
Gespeichert

pitcher

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 10
HD1000 Movie Station - Kein Bild über AV-OUT => Scart Adapter
« Antwort #4 am: 14. September 2011, 09:48:06 »

Genau das war das Problem. Auf meinem Adapter,der schon ziemlich alt ist, war keine Kennzeichnung für In oder Out. Ich habe mir einen anderen gekauft und mit diesem geht es ohne Probleme. Danke!
Gespeichert