Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  
Seiten: [1] 2 3 ... 10
 1 
 am: Gestern um 23:09:15 
Begonnen von scotti007 - Letzter Beitrag von scotti007
Vielen Dank für den Tipp. Hab ihn mal angeschrieben. 👍

 2 
 am: Gestern um 22:08:25 
Begonnen von scotti007 - Letzter Beitrag von wiesel201
Kommt vielleicht jemand aus dem Raum Frankfurt am Main und kann mir direkt helfen. Verlier langsam die Lust 😪

Hab Angst das die GPU kaputt geht.
Du kannst ja mal den User Little Digit anschreiben, der kommt aus der Gegend und kommt aus der "Notebook-Fraktion".

https://forum-de.msi.com/index.php?action=profile;u=105164

 3 
 am: Gestern um 22:04:08 
Begonnen von scotti007 - Letzter Beitrag von scotti007
Oder kann mir jemand Versand fertige und gleich passende Pads verkaufen? Warum gibt es dafür kein Markt oder Online Shop. 🙈

 4 
 am: Gestern um 21:58:10 
Begonnen von scotti007 - Letzter Beitrag von scotti007
So jetzt hab ich die Wärmeleitpad gegen „Arctic Thermal Pad“ (die haben nur 1w weniger) getauscht und prompt hab ich jetzt auf einmal höhere Temperaturen (CPU 5 Grad und GPU 3 Grad) und in Farcry 3 mit gleicher Einstellung 8 FPS weniger. 😪

Wie kann das jetzt sein 😭

Kommt vielleicht jemand aus dem Raum Frankfurt am Main und kann mir direkt helfen. Verlier langsam die Lust 😪

Hab Angst das die GPU kaputt geht.

 5 
 am: Gestern um 21:47:52 
Begonnen von renegade09 - Letzter Beitrag von renegade09
Hab ich auch probiert, aber ich kann die nicht als Standard festlegen, da sie nicht angeschlossen sind.
Die Zeile mit Standardwiedergabegerät ist ausgegraut und nicht anklickbar.

 6 
 am: Gestern um 21:36:25 
Begonnen von renegade09 - Letzter Beitrag von wiesel201
Schau doch mal nach ob Du sie nach dem Erwecken aus dem Stromsparmodus wieder als Standard festlegen kannst!

 7 
 am: Gestern um 21:20:21 
Begonnen von renegade09 - Letzter Beitrag von renegade09
Ja, die Lautsprecher sind als Standardwiedergabegerät festgelegt, WENN sie denn erkannt werden.
Standardkommunikationsgerät ist das USB Headset.

 8 
 am: Gestern um 21:00:47 
Begonnen von renegade09 - Letzter Beitrag von wiesel201
Mein USB-Headset schließe ich nur bei Bedarf an, und das ist selten, weil ich nur selten das Mikro benötige. Im Normalfall nehme ich zum Zocken den Kopfhörer, der an meine Lautsprecherboxen angeschlossen ist.

Ich vermute mal dass Du Deine Lautsprecher in Windows als Standard-Wiedergabegerät festgelegt hast?

 9 
 am: Gestern um 20:52:53 
Begonnen von renegade09 - Letzter Beitrag von renegade09
Richtig, das Headset ist immer am USB Anschluss über eine HUB angeschlossen.
Nachdem ich das gerade eben ausprobiert habe, funktioniert das einwandfrei mit dem Boxen erkennen, wenn das Headset nicht angeschlossen ist.

Ich habe aber keine Lust das Headset dauernd rauszuziehen bevor der PC in Energiesparmodus geht.
Gibts da noch eine andere Möglichkeit?

Irgendwelche Einstellungen für USB Ports oder Line Out Buchseneinstellungen in Windows 10 oder beim Mainboard selber?

Bei meinem vorherigen Z170 Gaming M7 ging das ohne Probleme!

P.S.:

GENAU dasselbe Problem!
Es dauert eine gewisse Zeit, bis die Systemeinstellungen die Lautsprecher auf "nicht angeschlossen" stellen.
Also hat sich nichts geändert!

 10 
 am: Gestern um 20:41:10 
Begonnen von CK79 - Letzter Beitrag von jeanlegi
Deinstallier das dc und teste es dann noch Mal.
Wenn es dann immer noch Auftritt würde ich sagen einsenden.

Seiten: [1] 2 3 ... 10