Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: GTX1070 Garantieservice flasht 86.04.5b.00.82 / Fühle mich ein wenig ver.....  (Gelesen 1607 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

K4M4W3

  • Grünschnabel
  • *
  • Offline Offline
  • Beiträge: 7

Hallo jeanlegi

Kann das Bild leider nicht hochladen, warum auch immer. Eigentlich sieht man da auch nur, dass der Boost der Karte eigentlich auf 1550 MHz runter getaktet sein sollte, die aktuelle Geschwindigkeit der GPU aber bei 1733 MHz liegt.
Endet deine Device ID denn auch auf 11B7???

https://forum-en.msi.com/index.php?topic=286512.0
Gespeichert

jeanlegi

  • Tester
  • *
  • Offline Offline
  • Beiträge: 1.073
Re: GTX1070 Garantieservice flasht 86.04.5b.00.82 /
« Antwort #21 am: 19. Oktober 2017, 11:30:45 »

Jap und ich hatte keinerlei Probleme mit meiner 1070.
Die Läuft seit Anfang an ohne Probleme.
Wie hast Du den Afterburner konfiguriert?
Im Moment würde ich tippen dass du vergessen hast einen Haken zu setzen das der Afterburner bei Windows Start ausgeführt werden soll.
Gespeichert
cheerio
JP
GT75VR 7RF Titan Pro|2x500GB Samsung 960 NVMe SSD Raid|1TB Crucial MX300 SATA|? Vielleicht noch 1TB Samsung 850 oder 860|32GB Kingston 2400Mhz|GTX1080 8GB VRAM
GS63VR 6RF Stealth Pro|256GB NVMe SSD|2TB HDD (5400rpm)|16GB Kinston 2400Mhz|GTX 1060 6GB

K4M4W3

  • Grünschnabel
  • *
  • Offline Offline
  • Beiträge: 7

Hallo

Nein, ich habe nicht vergessen denHaken zu setzen. Habe mit Afterburner den Core Clock um 90MHz reduziert.

Ohne OC geht die GPU Clock bis auf 2052MHz hoch.
Gespeichert

jeanlegi

  • Tester
  • *
  • Offline Offline
  • Beiträge: 1.073

ist der Shift Modus bei dir auf Sport oder Turbo?
Gespeichert
cheerio
JP
GT75VR 7RF Titan Pro|2x500GB Samsung 960 NVMe SSD Raid|1TB Crucial MX300 SATA|? Vielleicht noch 1TB Samsung 850 oder 860|32GB Kingston 2400Mhz|GTX1080 8GB VRAM
GS63VR 6RF Stealth Pro|256GB NVMe SSD|2TB HDD (5400rpm)|16GB Kinston 2400Mhz|GTX 1060 6GB

K4M4W3

  • Grünschnabel
  • *
  • Offline Offline
  • Beiträge: 7

Hallo

Ich habe den Turbo Mode aktiviert, aber den Corce Clock nicht erhöht.
Gespeichert

jeanlegi

  • Tester
  • *
  • Offline Offline
  • Beiträge: 1.073

ich teste mal mit meinem gerät. das ganze ist sehr komisch.

Tante Edit:
Im MSI Afterburner habe ich die Core Clock auf -90 gesetzt abgespeichert und dann mit Ashes of the Singularity gebencht und bei mir geht der Core Clock nicht mehr über 1600 (ca. 1580).
Verwende ich den GPU-Z render Test sieht es anders aus, da bleibt der GPU Clock bei 1898 oder 1911 in der Tat zieht die Reduzierung hier nicht.

Da habe ich im Moment keine Erklärung für.
« Letzte Änderung: 22. Oktober 2017, 20:42:24 von jeanlegi »
Gespeichert
cheerio
JP
GT75VR 7RF Titan Pro|2x500GB Samsung 960 NVMe SSD Raid|1TB Crucial MX300 SATA|? Vielleicht noch 1TB Samsung 850 oder 860|32GB Kingston 2400Mhz|GTX1080 8GB VRAM
GS63VR 6RF Stealth Pro|256GB NVMe SSD|2TB HDD (5400rpm)|16GB Kinston 2400Mhz|GTX 1060 6GB